<!DOCTYPE html>
<html class="ArticlePage" data-table-overlay-visible="false" lang="en"
    data-page-info='{"siteType": "Brand","contentType": "Kate Fitzgerald","localHourOfDay": "15","publishDate": "20210107","secondaryContentTags": "Compliance,American Express,Credit cards,Treasury Department,FDIC,Federal Reserve","wordCount": "496","brand": "American Banker","authors": "Kate Fitzgerald","resourceType": "Article","uuid": "00000176-de7d-dd29-a1fe-ffffda470001","url": "https://www.americanbanker.com/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics","subjectTags": ["FDIC","Compliance","Federal Reserve","American Express","Treasury Department","Credit cards"],"siteAbbreviation": "ab","pianoRegistrationResourceIds": ["R790YP6"],"pianoSubscriptionResourceIds": ["RKY7DIO","RQQQ4JX"],"preferencePageSiteName": "american_banker",}'
>

    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
        <title>Amex said to face inquiry into business credit card sales tactics | American Banker</title>
    
        <meta name="description" content="American Express is reportedly under investigation by top federal agencies exploring allegations of unethical sales tactics by the company’s small-business credit card sales representatives.">
    
        <meta name="keywords" content="Compliance,American Express,Credit cards,Treasury Department,FDIC,Federal Reserve">
    
        <meta name="news_keywords" content="Compliance,American Express,Credit cards,Treasury Department,FDIC,Federal Reserve">
    
        <link rel="canonical" href="https://www.paymentssource.com/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics">
    
        <meta name="brightspot.contentId" content="00000176-de7d-dd29-a1fe-ffffda470001">
    

    <meta property="og:title" content="Amex said to face inquiry into business credit card sales tactics">

    <meta property="og:url" content="https://www.americanbanker.com/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics">

    <meta property="og:image" content="https://arizent.brightspotcdn.com/dims4/default/a08b4bd/2147483647/strip/true/crop/4000x2100+0+371/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F35%2F10%2Fd7b6bcec49739744f157d2a69fc1%2Famex-card-bl-110519.jpg">

    
    <meta property="og:image:url" content="https://arizent.brightspotcdn.com/dims4/default/a08b4bd/2147483647/strip/true/crop/4000x2100+0+371/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F35%2F10%2Fd7b6bcec49739744f157d2a69fc1%2Famex-card-bl-110519.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Logo on an American Express corporate card.">
    


    <meta property="og:description" content="American Express is reportedly under investigation by top federal agencies exploring allegations of unethical sales tactics by the company’s small-business credit card sales representatives.">

    <meta property="og:site_name" content="American Banker">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.americanbanker.com/author/kate-fitzgerald">

    <meta property="article:published_time" content="2021-01-07T20:18:06.443">

    <meta property="article:modified_time" content="2021-01-07T20:27:27.694">

    <meta property="article:tag" content="Compliance">

    <meta property="article:tag" content="American Express">

    <meta property="article:tag" content="Credit cards">

    <meta property="article:tag" content="Treasury Department">

    <meta property="article:tag" content="FDIC">

    <meta property="article:tag" content="Federal Reserve">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="American Express is reportedly under investigation by top federal agencies exploring allegations of unethical sales tactics by the company’s small-business credit card sales representatives."/>
    
    
    <meta name="twitter:image" content="https://arizent.brightspotcdn.com/dims4/default/583565d/2147483647/strip/true/crop/4000x2250+0+296/resize/1200x675!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F35%2F10%2Fd7b6bcec49739744f157d2a69fc1%2Famex-card-bl-110519.jpg"/>


    
    <meta name="twitter:image:alt" content="Logo on an American Express corporate card."/>
    
    
    <meta name="twitter:site" content="@@amerbanker"/>
    
    
    
    <meta name="twitter:title" content="Amex said to face inquiry into business credit card sales tactics"/>
    

    <meta property="fb:app_id" content="1203048096448894">


    <meta name="sponsored" content="0" />


    <style data-cssvarsponyfill="true">
        :root {
--primaryColor1: #1969a0;
--primaryColor2: #000000;

--primaryTextColor: #333333;
--secondaryTextColor: #666666;

--breakingColor: #ff6f00;
--breakingTextColor: #ffffff;

--secondaryColor1: #858585;
--secondaryColor2: #cccccc;
--secondaryColor3: #e6e6e6;
--secondaryColor4: #f5f5f5;
--secondaryColor5: #ffffff;
--secondaryColor6: #2e1764;

--navItemColor: #bf9640;
--subNavBgColor: #d8d8d8;

--siteBgColor: #ffffff;
--siteInverseBgColor: #000000;

--headerBgColor: #ffffff;
--headerBgColorInverse: #ffffff;
--headerBorderColor: #e6e6e6;
--headerBorderColorInverse: #858585;
--headerTextColor: #000000;
--headerTextColorInverse: #858585;
--headerMenuBgColor: #ffffff;
--headerMenuTextColor: #333333;

--secondaryHeaderBgColor: #ffffff;
--secondaryHeaderTextColor: #a0a0a0;
--tertiaryHeaderTextColor: #737373;

--footerBgColor: #000000;
--footerTextColor: #ffffff;
--footerSecondaryTextColor: #999999;
--footerLinkColor: #666666;
--footerBorderColor: #333333;

--primaryTextColorInverse: #ffffff;
--secondaryTextColorInverse: #cccccc;
--tertiaryTextColor: #999999;
--tertiaryTextColorInverse: #cccccc;

--listBorderColor: #e6e6e6;
--gridBorderColor: #e6e6e6;

--buttonBgColor: #1969a0;
--buttonTextColor: #ffffff;
--inverseButtonBgColor: #030202;
--extraNavigationButtonColor1: #3c3c3c;
--extraNavigationButtonTextColor1: #ffffff;
--extraNavigationButtonColor2: #1969a0;
--extraNavigationButtonTextColor2: #ffffff;
--tagButtonBgColor: #e6e6e6;
--tagButtonTextColor: #737373;
--tagButtonInverseTextColor: #ffffff;
--carouselBgColor: #f3f3f3;


--sectionTextColor: #1969a0;

--fontFamily: 'Lato';
--primaryHeadlineFont: var(--fontFamily);
--secondaryHeadlineFont: var(--fontFamily);
--bodyFont: var(--fontFamily);
}
    </style>

    <link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/styleguide/All.min.df389c7159a86b43ddece5fb6ac7722b.gz.css">

    <style>.special-header-logo {
  padding: 20px 30px; 0px 30px; 
   max-width: 800px;
}
@media screen and (max-width: 768px) {
  .special-header-logo  {
 	padding: 20px 40px; 0px 40px; 
	}
}
@media screen and (max-width: 320px) {
  .special-header-logo  {
 	padding: 20px 20px; 0px 20px; 
	}
}</style>
<style>.ProductPromo {
	padding: 30px 0px 30px 0px;
}
.ProductPromo-media {
    padding-top: 0px; 
}
.ProductPromo-media img {
    max-width: 400px;
}
@media screen and (max-width: 500px) {
.ProductPromo-media img {
    max-width: 280px;
	}
}


</style>
<style>.ArticlePage-authorInfo-bio-content {
	font-weight: 400;
}</style>
<style></style>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }
</script></style>
<style>.PromoBannerBreakingNewsHeader {
    margin: 0;
}</style>
<style>.Enhancement .Enhancement-item .NumberedList .NumberedList-header .NumberedList-header-title {
	font-size: 20px;
	color: #333333;
}
.PromoSmallImageRight-media {
    margin-top: 5px !important;
}
.Enhancement[data-align-left] {
    margin-bottom: 20px !important;
}
.Enhancement[data-align-center] {
     margin-bottom: 20px !important;
 }
</style>
<style>.ArticlePage-leadGenSpeakers {
	   padding-bottom: 30px !important;
}</style>
<style>@media only screen and (max-width: 1023px) {
.Page-footer .Page-footer-content .Page-footer-columns .Page-footer-column .Page-footer-column-content .PromoMediumVerticalImageRight .PromoMediumVerticalImageRight-media {
    	display: block;
    	max-width: 130px; 
	}
}</style>
<style>.PopList-items-item .PromoSponsored[data-sponsor-type="partner"] .PromoSponsored-title :hover {
    color: #2e1764 !important;
}
.PopList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title :hover {
    color: #2e1764 !important;
}
.PopList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title .PromoSponsored-headlineTextPrefix {
    color: #2e1764 !important;
}
.PopList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title:hover {
    color: #2e1764 !important;
}
.PopList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-sponsorDetails .PromoSponsored-sponsoredByText {
	 color: #2e1764 !important;
}
.PopList-items-item .PromoSponsored[data-sponsor-type="sponsored"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title .PromoSponsored-headlineTextPrefix {
     color: var(--primaryColor1);
}
.PopList-items-item .PromoSponsored[data-sponsor-type="sponsored"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-sponsorDetails .PromoSponsored-sponsoredByText {
	 color: #777777 !important;
}
.PopList-items-item .PromoSponsored[data-sponsor-type="partner"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title .PromoSponsored-headlineTextPrefix {
    color: #2e1764 !important;
}

.ArticlePage-sponsoredBy[data-sponsor-type="sponsored"] .ArticlePage-sponsoredBy-text {
	 color: #777777 !important;
}
.PodcastPage-sponsoredBy-text[data-sponsor-type="sponsored"] .ArticlePage-sponsoredBy-text {
	 color: #777777 !important;
}

.ResearchReportPage-sponsoredBy-text[data-sponsor-type="sponsored"] .ArticlePage-sponsoredBy-text {
	 color: #777777 !important;
}
.VideoPage-sponsoredBy-text[data-sponsor-type="sponsored"] .ArticlePage-sponsoredBy-text {
	 color: #777777 !important;
}

.MediumImageRightStackedList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData  .PromoSponsored-title :hover {
    color: #2e1764 !important;
}
.MediumImageRightStackedList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title .PromoSponsored-headlineTextPrefix {
    color: #2e1764 !important;
}

.MediumImageRightStackedList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title .PromoSponsored-headlineTextPrefix {
    color: #2e1764 !important;
}
.MediumImageRightStackedList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title .PromoSponsored-headlineText:hover {
	color: #2e1764 !important;
}
.MediumImageRightStackedList-items-item .PromoSponsored[data-sponsor-type="sponsor"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title a:hover {
    color: #2e1764 !important;
}

.MediumImageRightStackedList-items-item[data-sponsored-item] [data-sponsor-type="sponsor"] .PromoSponsored-sponsoredByText {
	color: #2e1764 !important;
}

.MediumImageRightStackedList-items-item.PromoSponsored[data-sponsor-type="sponsored"] .PromoSponsored-wrapper .PromoSponsored-content .PromoSponsored-metaData .PromoSponsored-title .PromoSponsored-headlineTextPrefix {
     color: var(--primaryColor1);
}
.MediumImageRightStackedList-items-item[data-sponsored-item] [data-sponsor-type="sponsored"] .PromoSponsored-sponsoredByText {
	 color: #777777 !important;
}

.MediumImageRightStackedList-items-item[data-sponsored-item] [data-sponsor-type=sponsored] .PromoSponsored-wrapper {
    border-top: 0px;
}
.MediumImageRightStackedList-items-item[data-sponsored-item] [data-sponsor-type=partner] .PromoSponsored-wrapper {
    border-top: 1px solid var(--listBorderColor);
}
.MediumImageRightStackedList-items-item[data-sponsored-item] [data-sponsor-type=partner] .PromoSponsored-sponsoredByText {
    color: #2e1764;
}
.PromoSponsored-sponsoredByText [data-sponsor-type=sponsor], [data-sponsor-type=sponsored] .PromoSponsored-sponsoredByText {
    color: #777777;
}
.PromoSponsored-sponsoredByText [data-sponsor-type=sponsor], [data-sponsor-type=sponsored] .PromoSponsored-sponsoredByText {
    color: #777777;
}
.PromoSponsored-sponsoredByText [data-sponsor-type=sponsor], [data-sponsor-type=sponsored] .PromoSponsored-sponsoredByText {
    color: #777777;
}</style>
<style>.piano-box-subscribe {
	max-width: 1200px;
	height: 100%;
	responsive;
    margin: auto;
    padding-top: 20px;
}
.sm-my-account{
    padding: 20px 30px 0px 30px;
}

.piano-box-footer {
	position: fixed;
  	bottom: 0;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 1000;
    padding-bottom: 0;
}

.piano-box-left-btm {
	display: initial !important;
	position: fixed;
	left: 0;
	bottom: 0;
    z-index: 1000;
}

.piano-box-header {
    position: relative;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 24;
    padding-top: 0;
}

.sticky_piano-box-header {
    position: sticky;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 24;
    padding-top: 0;
    top: 125px;
}

</style>
<style>.PromoBreaker-button .Link {
    background: #1969a0 !important;
}
</style>
<style>.plr-in-article {
  width:100% !important;
}</style>
<style>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</style>
<style>.PromoPop-category {
    display: none;
}
</style>


    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Article","creator":[{"@context":"http://schema.org","@type":"Person","articleSection":"Author","description":"Kate Fitzgerald is an Arizona-based senior editor for PaymentsSource.","email":"kate.fitzgerald@arizent.com","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/4d/9c/5cb9e3ee4db099638f4465991ec3/kate-fitzgerald-bio.jpg"},"jobTitle":"Senior Editor, PaymentsSource","name":"Kate Fitzgerald","url":"https://www.americanbanker.com/author/kate-fitzgerald"}],"dateCreated":"2021-01-07T20:18:06.443Z","dateModified":"2021-01-07T20:27:27.694Z","datePublished":"2021-01-07T20:18:06.443Z","headline":"Amex said to face inquiry into business credit card sales tactics","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/35/10/d7b6bcec49739744f157d2a69fc1/amex-card-bl-110519.jpg"},"keywords":["Compliance","American Express","Credit cards","Treasury Department","FDIC","Federal Reserve","Gated"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.americanbanker.com/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics"},"author":[{"@context":"http://schema.org","@type":"Person","articleSection":"Author","description":"Kate Fitzgerald is an Arizona-based senior editor for PaymentsSource.","email":"kate.fitzgerald@arizent.com","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/4d/9c/5cb9e3ee4db099638f4465991ec3/kate-fitzgerald-bio.jpg"},"jobTitle":"Senior Editor, PaymentsSource","name":"Kate Fitzgerald","url":"https://www.americanbanker.com/author/kate-fitzgerald"}],"publisher":{"@type":"Organization","name":"American Banker","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/16/d8/797fc38443bb83caf649880b26cd/brand-american-banker-black.svg"}},"description":"American Express is reportedly under investigation by top federal agencies exploring allegations of unethical sales tactics by the company’s small-business credit card sales representatives.","thumbnailUrl":"https://arizent.brightspotcdn.com/35/10/d7b6bcec49739744f157d2a69fc1/amex-card-bl-110519.jpg","url":"https://www.americanbanker.com/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics"}</script>

    <script src="https://polyfill.io/v3/polyfill.min.js?features=Document%2CPromise%2CPromise.prototype.finally%2CObject.getOwnPropertyNames%2CObject.getOwnPropertySymbols%2Ces6%2Ces2015%2Ces2016%2Ces2017%2Ces2018%2Ces2019"></script>

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>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</script>

    

    <script src="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/styleguide/All.min.71846cb0cfc868ef2d1dbf58ea4d28b5.gz.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '1203048096448894',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["fdic","payment-methods","compliance","federal-reserve","payments","american-express","treasury-department","credit-cards","cards","law-and-regulation"]));
        googletag.pubads().setTargeting('storyID', du('00000176-de7d-dd29-a1fe-ffffda470001'));
        
        googletag.pubads().setTargeting('organization', ua(["american-express","treasury-department","fdic","federal-reserve"]));
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'contentType': du('Kate Fitzgerald'),'userAgent': du('Amazon CloudFront'),'localHour': du('15'),'contentpublishDate': du('20210107'),'primarycontentTag': du('Compliance'),'secondarycontentTags': du('Compliance,American Express,Credit cards,Treasury Department,FDIC,Federal Reserve'),'wordCount': du('496'),'storyType': du('Article'),'articleName': du('Amex said to face inquiry into business credit card sales tactics'),'googleNews': du('Compliance,American Express,Credit cards,Treasury Department,FDIC,Federal Reserve'),'sponsored': du('0'),'articleaccessLevel': du('Gated'),})
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DXTZXR');</script><script>

    // Piano adblock detection script
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);

    // p13ns.js asynchronous load.
    // Technically this is Zeta code, but this library is always utilized with the Piano
    // integration. Editors won't need to publish two separate integrations for the two
    // to work together. Makes for a better publishing experience.
    
        (function(b,t,r,a,i,n){b['bt']=b['bt']||function(){(b['_bt']=b['_bt']||[]).push(arguments);},i=t.createElement(r),n=t.getElementsByTagName(r)[0];
            i.async=1;i.src=a;n.parentNode.insertBefore(i,n);})(window,document,'script','https://cdn.boomtrain.com/p13n/sourcemedia-prod/p13n.min.js');
    

</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["fdic","payment-methods","compliance","federal-reserve","payments","american-express","treasury-department","credit-cards","cards","law-and-regulation"]));
        googletag.pubads().setTargeting('storyID', du('00000176-de7d-dd29-a1fe-ffffda470001'));
        
        googletag.pubads().setTargeting('organization', ua(["american-express","treasury-department","fdic","federal-reserve"]));
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js' data-ias
    data-public-id="11046"
    data-timeout=2000></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>"use strict";
// Store referrer URL on first load of modal_optin page.
window.addEventListener("message", modalOptinHandler, false); 
// Sending subscriber email from Piano template to front-end.
// Making sure Piano library is loaded or create a temp queue 
var tp = window.tp || [];
tp.push(["addHandler", "customEvent", function (event, b, c, d) {
  switch (event.eventName) {
    case 'daily-email-signup':
      var email,
          source_url = location.href,
          submission_date = new Date().toISOString(),
          obj_brand = {};
      obj_brand['ab.uat.serial2.source-media.psdops.com'] = 'American Banker Dev';
      obj_brand['www.americanbanker.com'] = 'American Banker';
      obj_brand['www.accountingtoday.com'] = 'Accounting Today';
      obj_brand['asreport.americanbanker.com'] = 'Asset Securitization Report';
      obj_brand['bic.financial-planning.com'] = 'Bank Investment Consultant';
      obj_brand['www.bondbuyer.com'] = 'Bond Buyer';
      obj_brand['www.americanbanker.com/creditunions'] = 'Credit Union Journal';
      obj_brand['www.dig-in.com'] = 'Digital Insurance';
      obj_brand['www.employeebenefitadviser.com'] = 'Employee Benefit Adviser';
      obj_brand['www.benefitnews.com'] = 'Employee Benefit News';
      obj_brand['www.financial-planning.com'] = 'Financial Planning';
      obj_brand['www.themiddlemarket.com'] = 'Mergers & Acquisitions';
      obj_brand['money-management-executive'] = 'Money Management Executive';
      obj_brand['www.nationalmortgagenews.com'] = 'National Mortgage News';
      obj_brand['onwallstreet.financial-planning.com'] = 'On Wall Street';
      obj_brand['www.paymentssource.com'] = 'PaymentsSource';
      obj_brand['www.taxprotoday.com'] = 'Tax Pro Today';
      if (typeof event.params.email != 'undefined' && event.params.email.length > 0) {
        email = event.params.email;
      } 
      // Making sure Zeta library is loaded or create a temp queue 
      var bt = window.bt || function () {
        (window._bt = window._bt || []).push(arguments);
      },
          brand;
      if (location.pathname.includes('money-management-executive')) {
        brand = obj_brand['money-management-executive'];
       } else if (location.pathname.includes('/creditunions')) {
           brand = obj_brand['www.americanbanker.com/creditunions'];
       } else {
        brand = obj_brand[location.hostname];
      } 
      // Identify users
      bt('updateUser', {
        email: email
      });
      var utm_params = {
        'utm_source': getCookieValue('sm_utm_source'),
        'utm_medium': getCookieValue('sm_utm_medium'),
        'utm_campaign': getCookieValue('sm_utm_campaign'),
        'utm_content': getCookieValue('sm_utm_content')
      }; 
      // Track client Leadgen event
      bt('track', 'modal_optin', {
        brand: brand,
        submission_date: submission_date,
        utm_params: utm_params,
        source_url: source_url,
        source_type: getSourceType(),
        other_referrer: getOtherReferrer()
      });
      //console.info(event.params);
      break;
  }
}]);
function getOtherReferrer() {
  return sessionStorage.getItem('other_referrer');
}
function setOtherReferrer() {
  if (!sessionStorage.getItem('other_referrer')) {
    var referrer = window.parent.document.referrer;
    sessionStorage.setItem('other_referrer', referrer);
  }
}
// Not used - use getOtherReferrer instead
function getOtherReferrerCookie() {
  return getCookieValue('other_referrer');
}
/* Not used - use setOtherReferrer instead
*  grab and store referrer of first load */
function setOtherReferrerCookie() {
  if (!getCookieValue('other_referrer')) {
    var referrer = window.parent.document.referrer;
    var path = location.pathname;
    setCookie('other_referrer', referrer, path);
  }
}
function getSourceType() {
  var path = location.pathname,
      homepage = '/',
      cujhomepage= '/creditunions',
      subscribe_RE = /\/subscribe/i,
      cardshow_RE = /\/list/i;
  if (path == homepage) return 'homepage';
  if (path == cujhomepage) return 'homepage';
  if (subscribe_RE.test(path)) return 'subscribe';
  if (cardshow_RE.test(path)) return 'cardshow';
  return 'article';
}
function getCookieValue(name) {
  var re = new RegExp(name + '=([^ ;]+)');
  var val = document.cookie.match(re);
  return val ? val[1] : null;
}
function setCookie(name, value, path) {
  if (path === void 0) {
    path = '/';
  }
  document.cookie = name + "=" + value + "; path=" + path + ";";
}
function modalOptinHandler(e) {
    if(!e.origin.includes('tinypass.com')) return;
    var eventMessage = e.data;
    if(eventMessage == 'modal_optin') {
        setOtherReferrer();
    }
}</script>
<script>(function (window) {
    document.addEventListener(
        "DOMContentLoaded",
        () => {
            var selector = "ps-html5player";
            var videoPlayer = document.querySelector(selector);
            if (!videoPlayer) return;

            //using stalled event for error
            const video = videoPlayer.querySelector("video");
            if (video) {
                video.addEventListener("canplay", actionHandler, false);
                video.addEventListener("play", actionHandler, false);
                video.addEventListener("pause", actionHandler, false);
                video.addEventListener("ended", actionHandler, false);
                video.addEventListener("stalled", actionHandler, false);
                video.addEventListener("error", actionHandler, false);
            }

            function actionHandler(e) {
                let videoEvent = e,
                    action = getVideoAction(videoEvent.type),
                    isInteractionHit = action == "play" || action == "pause",
                    eventName = "videoAction",
                    id,
                    title,
                    obj,
                    dataLayer;

                id = videoPlayer.dataset.videoId;
                title =
                    videoPlayer.dataset.videoTitle ||
                    document.querySelector(".VideoPage-headline").innerText;


                obj = {
                    event: eventName,
                    videoActionData: {
                        id: id,
                        title: title,
                        action: action,
                        nonInteractionHit: !isInteractionHit,
                    },
                };
                dataLayer = window.dataLayer || [];
                dataLayer.push(obj);
                //console.info(obj)
            }
            function getVideoAction(eventType) {
                var action;
                switch (eventType) {
                    case "canplay":
                        action = "Video Load";
                        break;
                    case "play":
                        action = "Video Play";
                        break;
                    case "pause":
                        action = "Video Pause";
                        break;
                    case "ended":
                        action = "Video End";
                        break;
                    case "error":
                        action = "Error";
                        break;
                }

                return action;
            }
        },
        false
    );
})(window);
</script>
<script>(function(window) {
	// Tracks Audio Actions: Play, Pause, Ended, Error
    document.addEventListener('DOMContentLoaded', audioActionListener, false);

    function audioActionListener(){
        let eventList = ['play', 'pause', 'ended', 'stalled'];
        document.querySelectorAll('audio').forEach(audio => {

            eventList.forEach(event => {
                audio.addEventListener(event, ()=> {
                    dataLayerPush(getEventData(event, audio));
                    //console.info(`${event} event received`)
                })
            });
        });

    }

    function dataLayerPush(obj) {
        if(typeof obj != 'object') return;

        var dl = window.dataLayer || [];
        dl.push(obj);
        //console.log(obj);
    }

    function getEventData(eventType, audio) {
        if(typeof eventType != 'string') return;
        
        var isInteractionHit = (eventType == 'play' || eventType == 'pause'),
            currentSrc = audio.currentSrc,
            sourceArr = currentSrc.split('/'),
            title = sourceArr.pop(),
            id = sourceArr.pop(),
            percentPlayed = getPercentPlayed(audio);

        
        return {
                'event': 'audioAction',
                'audioActionData': {
                    'id': id,
                    'title': title,
                    'action': eventType,
                    'percentPlayed': percentPlayed,
                    'nonInteractionHit': !isInteractionHit
                    }
                };
    }

    function getPercentPlayed(audio) {
        const ppp = (audio.currentTime / audio.duration * 100).toFixed(2);
        return ppp;
    }
})(window);</script>
<script>(window => {
"use strict";

window.addEventListener("message", handlePianoMessage, false);
function handlePianoMessage(event) {
  //is event from Piano
  var regex = /tinypass.com/;
  if (!event.origin.match(regex)) return;
 try {
  var data = JSON.parse(event.data);   
	var isLeadersHardgate = data.event == 'leaders_hardgate';
    if(isLeadersHardgate) {
        var video = document.querySelector('video');
        if(video) video.pause();
    }
 } catch(e){ console.info(e);}
}
})(window);</script>
<script>(function (window) {
  window.addEventListener(
    "load",
    function () {
      var data = null;
      var xhr = new XMLHttpRequest();
      xhr.withCredentials = true;
      xhr.addEventListener("readystatechange", function () {
        if (this.readyState === 4) {
          window["__zetaRecentEvents"] = this.responseText;
          console.info("Recent Events:");
          console.log(this.responseText);
        }
      });
      xhr.open(
        "GET",
        "https://ab.uat.serial2.source-media.psdops.com/recentEventsProxy?uid=mohammed.abdulai%40arizent.com"
      );
      xhr.setRequestHeader(
        "authorization",
        "Basic ZGVidWc6Y2IwZDM1NDcxYTQ4ZmRhMTdhODY4NWIxNjNkMGUxMTY="
      );
      xhr.setRequestHeader("cache-control", "no-cache");
      xhr.setRequestHeader(
        "postman-token",
        "3a23765a-923b-1f4f-876b-b2f3f6a5bbbb"
      );
      xhr.send(data);
    },
    false
  );
});</script>
<script>tp = window.tp || [];
// Hook execute when login was successful
tp.push(['addHandler', 'loginSuccess', function () {
  // Get list of all access data
  tp.api.callApi('/access/list', {}, function (data) {
    if (typeof data.data != "undefined") {
      // Loop through all possible access objects
      for (var i in data.data) {
        // Was access granted?
        if (data.data[i].granted) {
          // All good, user just logged in, we can close the offer
          tp.offer.close();
          // Additionally we can refresh the page
          location.reload();
        }
      }
    }
  });
}]);</script>
<script>var tp = window.tp || [];
((window)=>{
    window.addEventListener('load', (e)=>{
        function removeClass(){
    		var myAccount = document.querySelector('nav > .Navigation-buttons > .Navigation-buttons-button');
            if(myAccount && tp.user.isUserValid()) {
                myAccount.classList.remove("Navigation-buttons-button");
            }
		}
        removeClass();
        removeClass();    
    });
})(window);
</script>
<script>window.addEventListener('message', function(e) {
if(e.data == "checkoutClose"){
    if(document.referrer.includes('.com/leaders')){
    	window.location.pathname = '/leaders'
    } else {
    	window.location.pathname = '/'
	}
	}
});</script>
<script>var tp = window.tp || [];
tp.push(["addHandler", "customEvent", function (event, b, c, d) {
  switch (event.eventName) {
    case 'leadgen_registration':
      var { email, params, fname, lname, companyname, jobtitle, phone, ...rest } = event.params,
          obj_brand = {};
      obj_brand['ab.uat.serial2.source-media.psdops.com'] = 'American Banker Dev';
      obj_brand['www.americanbanker.com'] = 'American Banker';
      obj_brand['www.accountingtoday.com'] = 'Accounting Today';
      obj_brand['asreport.americanbanker.com'] = 'Asset Securitization Report';
      obj_brand['bic.financial-planning.com'] = 'Bank Investment Consultant';
      obj_brand['www.bondbuyer.com'] = 'Bond Buyer';
      obj_brand['www.americanbanker.com/creditunions'] = 'Credit Union Journal';
      obj_brand['www.dig-in.com'] = 'Digital Insurance';
      obj_brand['www.employeebenefitadviser.com'] = 'Employee Benefit Adviser';
      obj_brand['www.benefitnews.com'] = 'Employee Benefit News';
      obj_brand['www.financial-planning.com'] = 'Financial Planning';
      obj_brand['www.themiddlemarket.com'] = 'Mergers & Acquisitions';
      obj_brand['money-management-executive'] = 'Money Management Executive';
      obj_brand['www.nationalmortgagenews.com'] = 'National Mortgage News';
      obj_brand['onwallstreet.financial-planning.com'] = 'On Wall Street';
      obj_brand['www.paymentssource.com'] = 'PaymentsSource';
      obj_brand['www.taxprotoday.com'] = 'Tax Pro Today';
    var pageInfoEl = document.querySelector('[data-page-info]');
        if (pageInfoEl){
        var pageInfoStr = pageInfoEl.dataset["pageInfo"];
            if (pageInfoStr) {
            pageInfoStr = pageInfoStr.replace('",}', '" }');
            var uuidData = JSON.parse(pageInfoStr).uuid;
            }
      }
    var eventData = {
      source_url : location.href,
      submission_date : new Date().toISOString(),
      brand : [obj_brand[location.hostname]],
      resource_id : uuidData,
      program_name : 'leaders',
      first_name: fname,
      last_name : lname,
      master_company : companyname,
      master_title : jobtitle,
      work_phone : phone,
      ...rest
    }
    // creating Zeta bt function so it can be called before library loads
    var bt = window.bt || (function() {(window._bt = window._bt || []).push(arguments); });
    // defining user object
    user = {email: email};
    // Calling Zeta function to update user
    bt('updateUser', user);
    // event data track associated with 'user'
    bt('track', 'leadgen_registration', eventData);
    try {
	  tp.containerUtils.closeContainer();
	} catch(e){
  	console.info(e);
	}
  }
}]);</script>
<script>var tp = window.tp || [];
tp.push(["addHandler", "customEvent", function (event, b, c, d) {
  switch (event.eventName) {
    case 'pledge_agreement':
      var { email, params, pledge, ...rest } = event.params,
          obj_brand = {};
      obj_brand['ab.uat.serial2.source-media.psdops.com'] = 'American Banker Dev';
      obj_brand['www.americanbanker.com'] = 'American Banker';
      obj_brand['www.accountingtoday.com'] = 'Accounting Today';
      obj_brand['asreport.americanbanker.com'] = 'Asset Securitization Report';
      obj_brand['bic.financial-planning.com'] = 'Bank Investment Consultant';
      obj_brand['www.bondbuyer.com'] = 'Bond Buyer';
      obj_brand['www.americanbanker.com/creditunions'] = 'Credit Union Journal';
      obj_brand['www.dig-in.com'] = 'Digital Insurance';
      obj_brand['www.employeebenefitadviser.com'] = 'Employee Benefit Adviser';
      obj_brand['www.benefitnews.com'] = 'Employee Benefit News';
      obj_brand['www.financial-planning.com'] = 'Financial Planning';
      obj_brand['www.themiddlemarket.com'] = 'Mergers & Acquisitions';
      obj_brand['money-management-executive'] = 'Money Management Executive';
      obj_brand['www.nationalmortgagenews.com'] = 'National Mortgage News';
      obj_brand['onwallstreet.financial-planning.com'] = 'On Wall Street';
      obj_brand['www.paymentssource.com'] = 'PaymentsSource';
      obj_brand['www.taxprotoday.com'] = 'Tax Pro Today';
    var pageInfoEl = document.querySelector('[data-page-info]');
        if (pageInfoEl){
        var pageInfoStr = pageInfoEl.dataset["pageInfo"];
            if (pageInfoStr) {
            pageInfoStr = pageInfoStr.replace('",}', '" }');
            var uuidData = JSON.parse(pageInfoStr).uuid;
            }
      }
    var eventData = {
      source_url : location.href,
      submission_date : new Date().toISOString(),
      brand : [obj_brand[location.hostname]],
      accessDenied_pledge : pledge,
      ...rest
    }
    // creating Zeta bt function so it can be called before library loads
    var bt = window.bt || (function() {(window._bt = window._bt || []).push(arguments); });
    // defining user object
    user = {email: email};
    // Calling Zeta function to update user
    bt('updateUser', user);
    // event data track associated with 'user'
    bt('track', 'accessDenied_pledge', eventData);
    
   setTimeout(function(){ location.reload(); }, 1000);
  }
}]);</script>


    <script>
        var link = document.createElement('link');
        var googleFonts = ['Roboto', 'Ubuntu', 'Spectral', 'Montserrat', 'Open Sans', 'Lato', 'Cormorant'];
        var fontFamily = 'Lato';
        var fontUrl = googleFonts.indexOf(fontFamily) !== -1 ? 'https://fonts.googleapis.com/css?family=' + fontFamily + ':300,300i,400,400i,700,700i,900,900i' : '/styleguide/fonts/Lato.css';
        link.setAttribute('href', fontUrl);
        var relList = link.relList;
        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }
        head.appendChild(link);
    </script>
</head>


    <body class="Page-body"  data-site-id="american-banker"  data-is-leaders-page="false">
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-mailto" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 20 18">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" stroke-width=".9">
            <path d="M5.125 13.375h-2.25c-.825 0-1.5-.675-1.5-1.5v-4.5c0-.825.675-1.5 1.5-1.5h14.25c.826 0 1.5.675 1.5 1.5v4.5c0 .825-.674 1.5-1.5 1.5h-2.25M5.125 4.375v-3h7.5l2.25 2.25v.75"/>
            <path d="M5.125 17.125h9.75v-6h-9.75zM4.375 8.125a.75.75 0 1 1-1.5 0 .75.75 0 0 1 1.5 0zM6.625 12.625h6.75M6.625 14.125h6.75M6.625 15.625h6.75M12.625 1.375v2.25h2.25"/>
        </g>
    </symbol>
    <symbol id="mono-download" viewBox="0 0 20 18">
        <g fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5">
            <path d="M13 9.273V12a.546.546 0 0 1-.545.545H1.545A.546.546 0 0 1 1 12V9.273M7 1v8.364"/>
            <path d="M10.273 6.09L7 9.365 3.727 6.09"/>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 15 19">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M14 7.138L10.333 3h-6.81A.52.52 0 0 0 3 3.517v13.966a.52.52 0 0 0 .524.517h9.952a.52.52 0 0 0 .524-.517V7.138z"/>
            <path d="M8.333 1h-6.81A.52.52 0 0 0 1 1.517v13.966a.52.52 0 0 0 .524.517M10 3v3.5c0 .276.256.5.571.5H14M6 9h5M6 12h5M6 15h5"/>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-rss" viewBox="0 0 24 24">
        <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
    </symbol>
    <symbol id="mono-icon-itunes" viewBox="0 0 24 24">
        <path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M17,15.1c0,0.8-0.7,1.9-2.2,1.9c-1.4,0-1.7-0.9-1.7-1.5
            c0-0.7,0.4-1.5,1.8-1.5c1.2,0,1.2-0.3,1.2-0.9V9L9,9.8c0,2.3,0,5.9,0,6.3C9,16.9,8.3,18,6.8,18C5.4,18,5,17.1,5,16.5
            C5,15.8,5.5,15,6.8,15C7.9,15,8,14.7,8,14.1V7.5c0-0.3,0.2-0.6,0.6-0.6L16.3,6C16.7,6,17,6.3,17,6.6C17,6.6,17,14.8,17,15.1z"/>
    </symbol>
    <symbol id="mono-icon-google-play" viewBox="0 0 24 24">
        <path d="M4.6,0.2L15,10.6l2.7-2.7C14,5.7,9.1,2.7,6.9,1.4L5.4,0.5C5.2,0.3,4.9,0.2,4.6,0.2z M3,1.5c0,0.1,0,0.2,0,0.4v20.5
            c0,0.1,0,0.2,0,0.2L13.6,12L3,1.5z M19.4,9l-3,3l3,3c1.6-1,2.7-1.6,2.8-1.7c0.5-0.3,0.8-0.8,0.8-1.4c0-0.5-0.3-1-0.8-1.3
            C22.1,10.6,21,9.9,19.4,9z M15,13.4L4.7,23.8c0.2,0,0.4-0.1,0.6-0.2c0.3-0.2,7.5-4.5,12.4-7.5L15,13.4z"/>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 2 10" style="enable-background:new 0 0 2 10;">
    	<g>
            <g>
                <path class="st0" d="M0,10h2V8H0V10z M0,6h2V4H0V6z M0,2h2V0H0V2z"/>
            </g>
	    </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="share-alt" viewBox="0 0 448 512">
        <g>
            <path d="M352 320c-28.6 0-54.2 12.5-71.8 32.3l-95.5-59.7c9.6-23.4 9.7-49.8 0-73.2l95.5-59.7c17.6 19.8 43.2 32.3 71.8 32.3 53 0 96-43 96-96S405 0 352 0s-96 43-96 96c0 13 2.6 25.3 7.2 36.6l-95.5 59.7C150.2 172.5 124.6 160 96 160c-53 0-96 43-96 96s43 96 96 96c28.6 0 54.2-12.5 71.8-32.3l95.5 59.7c-4.7 11.3-7.2 23.6-7.2 36.6 0 53 43 96 96 96s96-43 96-96c-.1-53-43.1-96-96.1-96zm0-288c35.3 0 64 28.7 64 64s-28.7 64-64 64-64-28.7-64-64 28.7-64 64-64zM96 320c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64zm256 160c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64z">
            </path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="arrow-right" viewBox="0 0 448 512">
        <g>
            <path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z">
            </path>
        </g>
    </symbol>
    <symbol id="plus" viewBox="0 0 448 512">
        <g>
            <path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </g>
    </symbol>
    <symbol id="minus" viewBox="0 0 448 512">
        <g>
            <path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </g>
    </symbol>
</svg>


<ps-header class="Page-header" itemscope itemtype="http://schema.org/WPHeader">

    <div class="Page-header-top-bar">

        <div class="Page-header-hamburger-menu">
            <div class="Page-header-hamburger-menu-wrapper">
                <div class="Page-header-hamburger-menu-content">
                    
                        
    <nav class="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics?_fragmentId=00000173-a1f6-d693-ab73-a1feef13000a&amp;_fragmentParent=00000173-a1f6-d693-ab73-a1feef13000a&amp;_fragmentSignature=ddc6d4fe72dbfd4d42052fa6e71551e8daf93661&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D"  data-nav data-nav-type="default"
        data-user-state="anonymous">

        
            <ul class="Navigation-items">
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.americanbanker.com/leaders" data-cms-ai="0">Leaders</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy &amp; Regulation</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.americanbanker.com/community-banking" data-cms-ai="0">Community Banking</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.americanbanker.com/creditunions" data-cms-ai="0">Credit unions</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <input type="checkbox" name="NavigationItem-" id="NavigationItem-">

        <div class="NavigationItem-text">
            
                <label for="NavigationItem-"><span>More</span></label>
            
            <div class="NavigationItem-more">
                <label for="NavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/consumer-finance" data-cms-ai="0" >Consumer Finance</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/tag/digital-banking" data-cms-ai="0" >Digital Banking</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/technology" data-cms-ai="0" >Technology</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/women-in-banking" data-cms-ai="0" >Women in Banking</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/bankthink" data-cms-ai="0" >Opinion</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/events" data-cms-ai="0" >Events</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/consumer-finance" data-cms-ai="0" >Consumer Finance</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/tag/digital-banking" data-cms-ai="0" >Digital Banking</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/technology" data-cms-ai="0" >Technology</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/women-in-banking" data-cms-ai="0" >Women in Banking</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/bankthink" data-cms-ai="0" >Opinion</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/events" data-cms-ai="0" >Events</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

    
</div></li>
                
            </ul>
        

        
            <div class="Navigation-buttons" data-has-piano-id-button="true"
                data-visible="true" >
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink" button-type="login">Log In</ps-piano>

                        
                    </div>
                
                    <div class="Navigation-buttons-button">
                        
                            
    <a class="NavigationLink" href="https://www.americanbanker.com/subscribe-2020" data-cms-ai="0" >Subscribe</a>

                        
                    </div>
                
            </div>
        
    </nav>

                    
        
                    
        
                    
                        <div class="Page-header-disclaimer">© 2021 Arizent. All rights reserved.</div>
                    
                </div>
            </div>
        </div>
        
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1">
            <svg class="burger-menu">
                <use xlink:href="#burger-menu"></use>
            </svg>
        
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
        
            <span class="label">
                Menu
                
            </span>
        </button>

        
            
                <div class="Page-header-top-bar-logo"><a aria-label="home page" href="https://www.americanbanker.com/" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/16/d8/797fc38443bb83caf649880b26cd/brand-american-banker-black.svg" alt=""/>
    
    </a>
</div>
            
        

        <div class="Page-header-search">
            
                <button class="Page-header-search-button">
                    <svg class="icon-magnify">
                        <use xlink:href="#icon-magnify"></use>
                    </svg>

                    <span class="sr-only">Show Search</span>

                    <svg class="close-x">
                        <use xlink:href="#close-x"></use>
                    </svg>
                </button>

                <div class="Page-header-search-overlay">
                    <form class="Page-header-search-form" action="https://www.americanbanker.com/search#nt=navsearch" novalidate=""
                        autocomplete="off">

                        <label>
                            <input placeholder="Find your interests" type="text"
                                class="Page-header-search-input" name="q" required="true">
                            <span class="sr-only">Search Query</span>

                            <button type="submit" class="Page-header-search-submit">
                                <svg>
                                    <use xlink:href="#icon-magnify"></use>
                                </svg>
                                <span class="sr-only">Submit Search</span>
                            </button>
                        </label>

                    </form>
                </div>
            
        </div>

        <div class="Page-header-navigation-buttons">
            
                
                    <div class="NavigationButtons" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics?_fragmentId=00000173-a1f6-d693-ab73-a1feef13000a&amp;_fragmentParent=00000173-a1f6-d693-ab73-a1feef13000a&amp;_fragmentSignature=ddc6d4fe72dbfd4d42052fa6e71551e8daf93661&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="default"
    data-user-state="anonymous">
    
        <div class="Navigation-buttons" data-has-piano-id-button="true" data-visible="true"
            >
            
                <div class="Navigation-buttons-button">
                    
                        
    <ps-piano class="NavigationLink" button-type="login">Log In</ps-piano>

                    
                </div>
            
                <div class="Navigation-buttons-button">
                    
                        
    <a class="NavigationLink" href="https://www.americanbanker.com/subscribe-2020" data-cms-ai="0" >Subscribe</a>

                    
                </div>
            
        </div>
    
</div>
                
            
        </div>
    </div>

    

    
    <div class="Page-header-bottom-bar">
        <div class="Page-header-bottom-bar-navigation">
            
                
                    <nav class="DropdownNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/amex-said-to-face-inquiry-into-business-credit-card-sales-tactics?_fragmentId=00000173-a1f6-d693-ab73-a1feef13000a&amp;_fragmentParent=00000173-a1f6-d693-ab73-a1feef13000a&amp;_fragmentSignature=ddc6d4fe72dbfd4d42052fa6e71551e8daf93661&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="dropdown"
    data-user-state="anonymous">

    

    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.americanbanker.com/leaders" data-cms-ai="0">Leaders</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy &amp; Regulation</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.americanbanker.com/community-banking" data-cms-ai="0">Community Banking</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.americanbanker.com/creditunions" data-cms-ai="0">Credit unions</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <input type="checkbox" name="DropdownNavigationItem-" id="DropdownNavigationItem-">

        <div class="DropdownNavigationItem-text">
            
                <label for="DropdownNavigationItem-"><span>More</span></label>
            
            <div class="DropdownNavigationItem-more">
                <label for="DropdownNavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="DropdownNavigationItem-items">
            
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/consumer-finance" data-cms-ai="0" >Consumer Finance</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/tag/digital-banking" data-cms-ai="0" >Digital Banking</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/technology" data-cms-ai="0" >Technology</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/women-in-banking" data-cms-ai="0" >Women in Banking</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/bankthink" data-cms-ai="0" >Opinion</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/events" data-cms-ai="0" >Events</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.americanbanker.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

    
</div>
</li>
            
        </ul>
    
    
    
</nav>
                
            
        </div>
    </div>
</ps-header>

        
        <div class="PageAbove ArticlePage-above" 
    >

    
        <div class="BarList" >
    

    
        <ul class="BarList-items">
            
                <li class="BarList-items-item">
                    <a href="https://www.americanbanker.com/list/lockdowns-ppp-citis-historic-move-the-year-in-banking-part-1"
   class="PromoTopic"
   aria-label="The Year in Banking"
    target="_self" data-cms-ai="0"
   
   
   >The Year in Banking</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.americanbanker.com/women-in-banking"
   class="PromoTopic"
   aria-label="Women in Banking" data-cms-ai="0"
   
   
   
   >Women in Banking</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.americanbanker.com/best-banks-to-work-for"
   class="PromoTopic"
   aria-label="Best Banks to Work For"
    target="_self" data-cms-ai="0"
   
   
   >Best Banks to Work For</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.americanbanker.com/access-denied"
   class="PromoTopic"
   aria-label="Access Denied Podcast"
    target="_self" data-cms-ai="0"
   
   
   >Access Denied Podcast</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.americanbanker.com/ranking-the-banks"
   class="PromoTopic"
   aria-label="Ranking the Banks"
    target="_self" data-cms-ai="0"
   
   
   >Ranking the Banks</a>

                </li>
            
        </ul>
    
</div>
    

    
        <div id="googleAd9dc8bb4a-cae8-4961-8b97-3b976dc34154" class="GoogleDfpAd" data-slot-name="/16059533/AmericanBanker/Article" data-slot-sizes="[[970, 91], [970, 90], [970, 250], [728, 90], [320, 50], [300, 250]]" data-slot-adSizeMap="[[[768, 0], [728, 90], [970, 250], [970, 90], [970, 91]], [[320, 0], [300, 250], [320, 50]]]" data-position="collapsed_header1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

    <ps-piano class="piano-box-header" style="display:block"></ps-piano>

    <ps-piano class="sticky_piano-box-header" style="display:block"></ps-piano>

    
</div>

        <div id="scrollContainer" class="ArticlePage-content">
            <ps-article-page class="ArticlePage-wrapper initial"  data-content-type="Article"
                 >

                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">
                            


                            
    <div class="ArticlePage-tags">
        <h2 class="ArticlePage-tags-heading">
            Tags
        </h2>

        <div class="ArticlePage-tags-list">
                
                    <a href="https://www.americanbanker.com/tag/compliance"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Compliance</a>
                

                
            
                

                
                    <a href="https://www.americanbanker.com/organization/american-express"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >American Express</a>
                
            
                

                
            
                

                
            
                

                
            
                

                
            
        </div>
    </div>



                            
                                <h1 class="ArticlePage-headline" itemprop="headline">
        Amex said to face inquiry into business credit card sales tactics
    </h1>

    


                            

                            

                            

                            <div class="ArticlePage-contentInfo">
                                <span class="ArticlePage-byline">
                                    
                                        <span class="ArticlePage-authors">
                                            <span
                                                class="ArticlePage-authorBy">By&nbsp;</span><span class="ArticlePage-authorName"><span><a href="https://www.americanbanker.com/author/kate-fitzgerald" aria-label="Kate Fitzgerald" data-cms-ai="0">Kate Fitzgerald</a></span></span></span>
                                    
                                </span>

                                <span class="ArticlePage-date"><span class="ArticlePage-datePublished">
            January 07, 2021, 3:18 p.m. EST
        </span>


    <meta itemprop="datePublished" content="2021-01-07T20:18:06.443Z">

</span>

                                
                                    <span class="ArticlePage-duration">2 Min Read</span>
                                
                            </div>

                            

                            

                            

                    <div class="ArticlePage-articleContainer-wrapper">
                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1203048096448894&display=popup&href=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&text=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&mini=true&title=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics&summary=American%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives.&source=American%20Banker"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics%0A%0Ahttps%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics%0A%0AAmerican%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
        

        <li class="ActionBar-items-item">
            <a class="ActionLink ActionLink-share-more-arrow" data-dropdown-trigger href="#" data-cms-ai="0">
                <svg>
                    <use xlink:href="#share-more-arrow"></use>
                </svg>

                <span>Show more sharing options</span>
            </a>

            <div class="Share Share-open-trigger">
                <svg class="share-icon">
                    <use xlink:href="#share-alt"></use>
                </svg>

                <span class="ShareText">Share</span>

                <svg class="chevron">
                    <a class="Share-open" data-cms-ai="0">
                        <use xlink:href="#chevron"></use>
                    </a>
                </svg>

                <span class="sr-only">Show more sharing options</span>
            </div>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <button class="ActionBar-dropdown-close" data-dropdown-close>
                <svg>
                    <use xlink:href="#close-x"></use>
                </svg>

                <span class="sr-only">Close extra sharing options</span>
            </button>
        </div>

        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1203048096448894&display=popup&href=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&text=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&mini=true&title=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics&summary=American%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives.&source=American%20Banker"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics%0A%0Ahttps%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics%0A%0AAmerican%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        </ul>
    </div>
</ps-actionbar>
                            </div>
                        

                        

                        <div class="ArticlePage-mobileRegisterButton">Register now</div>

                        <div class="ArticlePage-articleContainer">
                            
                                <div class="ArticlePage-articleBody">
                                    <div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>American Express is reportedly under investigation by top federal agencies exploring allegations of unethical sales tactics by the company’s small-business credit card sales representatives.</p><p>Inspectors from the Treasury Department, Federal Deposit Insurance Corp. and Federal Reserve are looking into claims that some Amex employees misled small-business owners when signing them up for cards, according to <a href="https://www.wsj.com/articles/federal-investigators-probing-amex-card-sales-practices-11610039815"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   ><u>The Wall Street Journal</u></a>.</p><p>The investigation seeks proof that some small-business owners were tricked into signing for cards they didn’t want, in addition to receiving cards with fees and rates they didn’t expect. A civil investigation is underway involving cards issued to businesses that previously had an Amex card cobranded with Costco, the Journal said. Representatives for American Express did not immediately respond to inquiries.</p><div class="Enhancement"
        
        data-type="polar">
        <div class="Enhancement-item"><div id="googleAd6dc7cde0-0641-4a01-8976-6d01064d4867" class="GoogleDfpAd" data-slot-name="/16059533/AmericanBanker/Article" data-slot-sizes="[[1, 1]]" data-slot-adSizeMap="[[[320, 0], [1, 1]]]" data-position="native-in-article1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>
    </div><p><a href="https://www.paymentssource.com/news/amexs-costco-cost-less-revenue-more-spending"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   ><u>Amex lost the Costco card business to Citigroup</u></a> in June 2016. Questions surround whether Amex employees failed to keep records of all sales calls and whether they improperly obtained customers’ personal information to sign people up for cards, said the Journal in its report, which previously looked into shady Amex business practices within the past year.<br><img src="https://arizent.brightspotcdn.com/35/10/d7b6bcec49739744f157d2a69fc1/amex-card-bl-110519.jpg"></p><div class="Figure-content rte-image-credit"><div class="Figure-credit" itemprop="author">Bloomberg News</div></div><p>The timing of the federal investigation is tough for Amex, which has been hammered on other fronts during the pandemic. It is a key issuer of travel-and-entertainment credit cards, and its <a href="https://www.paymentssource.com/news/american-express-prepared-for-a-downturn-but-not-like-this"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   ><u>spending volume collapsed</u></a> last year as consumers were forced to stay home.</p><p>Amex’s stock dipped briefly on Thursday after the Journal's publication of its article.</p><p>Consumer advocates are closely watching for companies that could be operating under unusual conditions or duress during the pandemic.</p><p>“I think many companies are so large that one hand doesn’t always know what the other is doing and that can result in some unfortunate issues,” Linda Sherry, director of national priorities at Consumer Action, said in an interview with PaymentsSource.</p><p>The nonprofit organization has paid close attention to the credit card industry for years, where merchants have complained about burdensome interchange rates.</p><p>“We’ve heard for years that from different business entities that American Express cards are some of the most expensive they can accept,” Sherry said.</p><p>But Amrican Expresss's business practices haven’t been a recent focus for Consumer Action, which is based in Washington.</p><p>“We also hear that Amex has a great small-business program that helps entrepreneurs get feet coming through the door,” Sherry said.</p><p>The company's business model relies on expanding its business card portfolio, but it also needs those businesses to stick around, analysts point out.</p><p>“The small-business credit card industry is highly competitive and the whole purpose of selling a card is to expand the relationship,” Brian Riley, head of credit advisory at Mercator Advisory Group, told PaymentsSource. “There might be some bad apples at the company, but Amex is engineered for the business credit card to be a foothold to using the company’s full range of treasury, deposit and payment services.”</p><p>Regulators would likely be looking to determine whether any unethical practices were widespread, said Ali Raza, senior vice president of FSS Technologies USA.</p><p>"Federal agencies would focus on any misleading or deceptive communications, including whether small businesses were promised anything in return," Raza said.</p></div>
    
</div>

                                </div>
                            

                            

                            

                            
                        </div>

                        
                                                
                        <div class="ArticlePage-byline-bottom">
                            
                                <div class="ArticlePage-byline-bottom-authors">
                                    
                                        <div class="ArticlePage-byline-bottom-authorInfo">
                                            <div class="ArticlePage-byline-bottom-authorInfo-bio-name">
                                                
                                                    <a href="https://www.americanbanker.com/author/kate-fitzgerald"
                                                            aria-label="" data-cms-ai="0">Kate Fitzgerald</a>
                                                
                                            </div>
                                            <div class="ArticlePage-byline-bottom-authorInfo-bio-content">
                                                
                                                Senior Editor, PaymentsSource
                                                
                                                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="mailto: kate.fitzgerald@arizent.com" data-social-service="mailto" data-cms-ai="0"><svg><use xlink:href="#mono-icon-mailto"></use></svg><span class="sr-only">mailto</span></a>

</li>
            
        </ul>
    
</div>
                                                 
                                            </div>
                                        </div>
                                    
                                </div>
                            
                        </div>

                        
                    </div>
                    </article>

                    
                        <div class="ArticlePage-actions">
                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1203048096448894&display=popup&href=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&text=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&mini=true&title=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics&summary=American%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives.&source=American%20Banker"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics%0A%0Ahttps%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics%0A%0AAmerican%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
        

        <li class="ActionBar-items-item">
            <a class="ActionLink ActionLink-share-more-arrow" data-dropdown-trigger href="#" data-cms-ai="0">
                <svg>
                    <use xlink:href="#share-more-arrow"></use>
                </svg>

                <span>Show more sharing options</span>
            </a>

            <div class="Share Share-open-trigger">
                <svg class="share-icon">
                    <use xlink:href="#share-alt"></use>
                </svg>

                <span class="ShareText">Share</span>

                <svg class="chevron">
                    <a class="Share-open" data-cms-ai="0">
                        <use xlink:href="#chevron"></use>
                    </a>
                </svg>

                <span class="sr-only">Show more sharing options</span>
            </div>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <button class="ActionBar-dropdown-close" data-dropdown-close>
                <svg>
                    <use xlink:href="#close-x"></use>
                </svg>

                <span class="sr-only">Close extra sharing options</span>
            </button>
        </div>

        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1203048096448894&display=popup&href=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&text=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics&mini=true&title=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics&summary=American%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives.&source=American%20Banker"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=Amex%20said%20to%20face%20inquiry%20into%20business%20credit%20card%20sales%20tactics%0A%0Ahttps%3A%2F%2Fwww.americanbanker.com%2Fnews%2Famex-said-to-face-inquiry-into-business-credit-card-sales-tactics%0A%0AAmerican%20Express%20is%20reportedly%20under%20investigation%20by%20top%20federal%20agencies%20exploring%20allegations%20of%20unethical%20sales%20tactics%20by%20the%20company%E2%80%99s%20small-business%20credit%20card%20sales%20representatives."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        </ul>
    </div>
</ps-actionbar>
                            
    
        <div class="ActionBar-reprint">
            <a class="ActionBar-reprintLink" href="https://info.wrightsmedia.com/arizent-licensing-and-reprints" target="_blank" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Reprint</span></a>
        </div>
    

    
        <div class="ActionBar-reprintDescription">For reprint and licensing requests for this article, <a href="https://info.wrightsmedia.com/arizent-licensing-and-reprints"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   >click here</a>. </div>
    


                        </div>
                    

                    
                        <div class="ArticlePage-all-tags">
                            
                                <a href="https://www.americanbanker.com/tag/compliance"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Compliance</a>
                            
                                <a href="https://www.americanbanker.com/organization/american-express"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >American Express</a>
                            
                                <a href="https://www.americanbanker.com/tag/credit-cards"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Credit cards</a>
                            
                                <a href="https://www.americanbanker.com/organization/treasury-department"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Treasury Department</a>
                            
                                <a href="https://www.americanbanker.com/organization/fdic"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >FDIC</a>
                            
                                <a href="https://www.americanbanker.com/organization/federal-reserve"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Federal Reserve</a>
                            
                        </div>
                    

                    


                    
        </div>
        </main>

        <aside class="ArticlePage-aside">
            

            

            
                <aside class="ArticlePage-aside-content">
                    <div id="googleAde652dd30-c038-4888-aa3a-532f0a1f6189" class="GoogleDfpAd" data-slot-name="/16059533/AmericanBanker/Article" data-slot-sizes="[[300, 250], [300, 600], [300, 1050]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600], [300, 1050]], [[0, 0], [300, 250]]]" data-position="bigbox1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<div id="googleAd7e172ef4-8b41-412a-bc78-5ef2800f90c6" class="GoogleDfpAd" data-slot-name="/16059533/AmericanBanker/Article" data-slot-sizes="[[300, 250], [300, 600]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-position="bigbox2">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<ps-list-loadmore class="MediumNoImageStackedList" >
    
    <div class="MediumNoImageStackedList-header"><div class="MediumNoImageStackedList-title ListHeader-title ">TRENDING</div>
    </div>



    
        <ul class="MediumNoImageStackedList-items" data-list-loadmore-items>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.americanbanker.com/tag/election-2020"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Election 2020</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.americanbanker.com/news/incoming-dem-chair-says-banking-panel-will-put-workers-over-wall-street"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Incoming Dem chair says banking panel will put &#x27;workers&#x27; over Wall Street</a>

                
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Sen. Sherrod Brown, D-Ohio, signaled a change in direction for the Banking Committee under Democratic control, on the same day he called for President Trump's ouster due to the U.S. Capitol riot.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.americanbanker.com/author/neil-haggerty" data-cms-ai="0">Neil Haggerty</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">41m ago</div>
            
        </div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.americanbanker.com/tag/mortgages"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Mortgages</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.americanbanker.com/creditunions/news/credit-union-groups-continue-remote-notarization-push"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Credit union groups continue remote notarization push</a>

                
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">While some legislatures have extended provisions temporarily allowing online notaries, other lawmakers are pushing for those rules to be made permanent.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.americanbanker.com/author/aaron-passman" data-cms-ai="0">Aaron Passman</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">1h ago</div>
            
        </div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.americanbanker.com/succession-planning"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Succession planning</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.americanbanker.com/creditunions/news/cobalt-promotes-insider-to-take-over-for-retiring-ceo"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Cobalt promotes insider to take over for retiring CEO</a>

                
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">The Papillion, Neb.-based credit union has appointed Chief Operations Officer Robin Larsen to succeed Gail DeBoer.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.americanbanker.com/author/ken-mccarthy" data-cms-ai="0">Ken McCarthy</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">4h ago</div>
            
        </div>
        
    </div>
</div>
                </li>
            
        </ul>
    

    
    

</ps-list-loadmore>
                </aside>
            
        </aside>
        </ps-article-page>

        
            <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    
    <div class="Page-below" >
        
        
    <ps-piano class="piano-box-left-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-left-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-footer" style="display:block"></ps-piano>
<ps-list-loadmore class="MediumImageRightStackedList" >
    
        
    <div class="MediumImageRightStackedList-header"><div class="MediumImageRightStackedList-title ListHeader-title ">MORE FROM AMERICAN BANKER</div>
    </div>


    

    
        <ul class="MediumImageRightStackedList-items" data-list-loadmore-items>
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.americanbanker.com/tag/paycheck-protection-program"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Paycheck Protection Program</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.americanbanker.com/news/more-incentives-for-smaller-lenders-in-next-ppp-round" target="" data-cms-ai="0">
                    
                    More incentives for smaller lenders in next PPP round
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">Community banks will have access to allocated funds and at least two days of exclusive portal access when the Small Business Administration relaunches the Paycheck Protection Program.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.americanbanker.com/author/john-reosti" data-cms-ai="0">John Reosti</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">5h ago</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.americanbanker.com/news/more-incentives-for-smaller-lenders-in-next-ppp-round"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/7e590d3/2147483647/strip/true/crop/4795x2700+2+0/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F42%2F72%2F663436b444069b535734e9169452%2Fab-010721-sba-1.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>
                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.americanbanker.com/tag/law-and-regulation"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Law and regulation</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.americanbanker.com/news/tax-hikes-tough-regulators-what-democratic-sweep-may-hold-for-banks" target="" data-cms-ai="0">
                    
                    Tax hikes, tough regulators: What Democratic sweep may hold for banks
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">Now that Democrats have won control of the Senate following the Georgia runoffs, experts say tax increases, progressive regulators and stricter congressional oversight await. Still, there could be some positives for banks, too.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.americanbanker.com/author/neil-haggerty" data-cms-ai="0">Neil Haggerty</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">7h ago</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.americanbanker.com/news/tax-hikes-tough-regulators-what-democratic-sweep-may-hold-for-banks"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="Sens. Raphael Warnock (left) and Jon Ossoff of Georgia" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/353a7ca/2147483647/strip/true/crop/3998x2251+0+208/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fab%2Ff3%2F6f257d1f4a2dac3087a1096e3c50%2F366918931.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>
                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.americanbanker.com/tag/marketing"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Marketing</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.americanbanker.com/news/inside-amexs-data-driven-effort-to-personalize-customer-service" target="" data-cms-ai="0">
                    
                    Inside Amex&#x27;s data-driven effort to personalize customer service 
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">American Express has spent years refining a decision-making engine that can tailor products and services to cardholders' needs in real time. </div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.americanbanker.com/author/miriam-cross" data-cms-ai="0">Miriam Cross</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">January 6</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.americanbanker.com/news/inside-amexs-data-driven-effort-to-personalize-customer-service"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/7998bbc/2147483647/strip/true/crop/4795x2700+2+0/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F5c%2F9d%2F5f75dc9c4ec78de63c73c05d5209%2Fab-010620-personal-1.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>
                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.americanbanker.com/tag/mergers-and-acquisitions"
   class="Link" data-cms-ai="0"
   
   
   
   
   >M&amp;A</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.americanbanker.com/news/u-s-bancorp-buying-large-custody-book-from-mufg-union-bank" target="" data-cms-ai="0">
                    
                    U.S. Bancorp buying large custody book from MUFG Union Bank
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">U.S. Bancorp says its agreement to buy a portfolio with $320 billion of assets under management will raise its profile on the West Coast. The MUFG unit plans to reinvest proceeds from the sale in other priorities.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.americanbanker.com/author/jon-prior" data-cms-ai="0">Jon Prior</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">January 6</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.americanbanker.com/news/u-s-bancorp-buying-large-custody-book-from-mufg-union-bank"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="U.S. Bank signage" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/42251ca/2147483647/strip/true/crop/570x321+0+37/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fd0%2Fe1%2F9457a2804336b791c2cc4dca7fa0%2Fp18mv5qn1v14r41rka0d1ig01n4ae.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>
                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

 data-no-media>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.americanbanker.com/tag/branch-network"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Branch network</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.americanbanker.com/news/carter-bankshares-in-virginia-to-close-24-branches" target="" data-cms-ai="0">
                    
                    Carter Bankshares in Virginia to close 24 branches
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The company, which reported a large third-quarter loss in October, plans to sell or shutter a quarter of its locations.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.americanbanker.com/author/paul-davis" data-cms-ai="0">Paul Davis</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">January 6</div>
            
        </div>

        
    </div>

    
        
    
</div>
                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.americanbanker.com/tag/workplace-safety-and-security"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Workplace safety and security</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.americanbanker.com/creditunions/news/congressional-fcu-under-lockdown-as-mob-storms-u-s-capitol" target="" data-cms-ai="0">
                    
                    Congressional FCU branches remain closed after mob storms U.S. Capitol
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">Police directed the institution to shut down four branches Wednesday as armed Trump supporters forced their way into the Capitol, and two facilities were on lockdown for several hours during the day.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.americanbanker.com/author/aaron-passman" data-cms-ai="0">Aaron Passman</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">January 6</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.americanbanker.com/creditunions/news/congressional-fcu-under-lockdown-as-mob-storms-u-s-capitol"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="Trump Supporters Hold &quot;Stop The Steal&quot; Rally In DC Amid Ratification Of Presidential Election" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/9ec448c/2147483647/strip/true/crop/2200x1239+0+161/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F96%2Fdf%2Fe509414844a3bfd8c2f2849aff16%2F367092019.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>
                        
                    </li>
                
            
        </ul>
    

    
    

</ps-list-loadmore>
    </div>


                </main>
            </div>
        
        </div>

        <footer class="Page-footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="Page-footer-content">

        <div class="Page-footer-columns">
            
                <div class="Page-footer-column">
                    <div class="Page-footer-column-content">
                        <div class="PromoMediumVerticalImageRight"  data-content-type="external"

>
    <div class="PromoMediumVerticalImageRight-content">
        

        
            <div class="PromoMediumVerticalImageRight-title">
                The year in banking

                
            </div>
        

        
            
                <div class="PromoMediumVerticalImageRight-description">Here are the milestones and missteps, the wonderful and weird, the best and worst, during a year that will be a powerful force in shaping the future of the industry</div>
            
        

        
            
        

        

        
            
                <div class="PromoBreaker-button">
                    <a href="https://www.americanbanker.com/subscribe"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Subscribe</a>
                </div>
            
        
    </div>

    
        <div class="PromoMediumVerticalImageRight-media">
            
                
                    <a href="https://www.americanbanker.com/magazine/american-banker-magazine-december-2020"
   class="Link"
   aria-label="The year in banking" data-cms-ai="0"
   
   
   
   >
    <img class="Image lazyload" alt="ABM_1220.jpg" width="212" height="282"
        data-src="https://arizent.brightspotcdn.com/dims4/default/a15db6f/2147483647/strip/true/crop/2363x3143+0+3/resize/212x282!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fd1%2F27%2Fbdc3a2ff4fed98f7d4a534dc642e%2Fabm-1220.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    
</div>
                    </div>
                </div>
            

            <div class="Page-footer-column">
                <div class="Page-footer-social">
                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://twitter.com/@amerbanker" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/AmericanBanker" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.linkedin.com/company/american-banker" target="_blank" data-social-service="linkedin" data-cms-ai="0"><svg><use xlink:href="#mono-icon-linkedin"></use></svg><span class="sr-only">linkedin</span></a>

</li>
            
        </ul>
    
</div>
                </div>

                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/about-us" data-cms-ai="0" >About Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/contact-us" data-cms-ai="0" >Contact Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/magazine" data-cms-ai="0" >The Magazine</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/daily-edition" data-cms-ai="0" >Daily Edition</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/glossary/a.html" data-cms-ai="0" >Banker&#x27;s Glossary</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/site-map" data-cms-ai="0" >Site Map</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.americanbanker.com/feed?rss=true" target="_blank" data-cms-ai="0" >RSS Feed</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/privacypolicy" target="_blank" data-cms-ai="0" >Privacy Policy</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/news/arizent-subscription-agreement" target="_blank" data-cms-ai="0" >Subscription Agreement</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://info.wrightsmedia.com/arizent-licensing-and-reprints" target="_blank" data-cms-ai="0" >Content Licensing/Reprints</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/media-kit" target="_blank" data-cms-ai="0" >Advertising/Marketing Services</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                

                
                    <div class="Page-footer-copyright onlyXl">
                        
                            <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/89f393a/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                        

                        
                            <div class="Page-footer-disclaimer">© 2021 Arizent. All rights reserved.</div>
                        
                    </div>
                
            </div>

            
                <div class="Page-footer-copyright notXl">
                    
                        <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/89f393a/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                    

                    
                        <div class="Page-footer-disclaimer">© 2021 Arizent. All rights reserved.</div>
                    
                </div>
            
        </div>

    </div>
</footer>
        
    <ps-piano-global></ps-piano-global>
<script>
    // Standard Piano JavaScript for an application
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=XUnXNMUrFF");
</script>
    <span data-bsp-pv="4f8e492c-6f2f-390e-bc61-f176d3a37ab9"></span><span data-bsp-pv="00000176-de7d-dd29-a1fe-ffffda470001"></span><script data-bsp-site="00000155-1142-d263-a3d7-fd5b77910009" src="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/_resource/analytics/bsp-analytics.min.6d69b9c92fae206d4b74ad35e7b2122d.gz.js"></script></body>

</html>