<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8">


    <title>CIT profits decline 19% on credit, restructuring costs | American Banker</title>



    <link rel="canonical" href="https://www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs">



    <meta name="description" content="An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company." />



    <meta name="keywords" content="Earnings, Commercial lending, Consumer banking, Ellen Alemany, CIT Group" />
    <meta name="news_keywords" content="Earnings, Commercial lending, Consumer banking, Ellen Alemany, CIT Group" />



    <meta  http-equiv="X-UA-Compatible" content="IE=edge" />


    <meta  name="viewport" content="width=device-width, initial-scale=1" />


    <meta  property="og:site_name" content="American Banker" />


    <meta  property="fb:app_id" content="1203048096448894" />


    <meta  property="og:title" content="CIT profits decline 19% on credit, restructuring costs" />


    <meta  property="og:description" content="An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company." />


    <meta  name="twitter:card" content="summary_large_image" />


    <meta  name="twitter:site" content="@AmerBanker" />


    <meta  name="twitter:title" content="CIT profits decline 19% on credit, restructuring costs" />


    <meta  property="twitter:description" content="An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company." />


    <meta  property="twitter:image" content="https://assets.sourcemedia.com/dims4/default/5a689c7/2147483647/thumbnail/560x300%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg" />


    <meta  name="storyId" content="00000164-cc1f-d608-adf5-ff1f49fc0000" />


    <meta  name="sailthru.title" content="CIT profits decline 19% on credit, restructuring costs" />


    <meta  name="sailthru.description" content="An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company." />


    <meta  name="sailthru.image.full" content="https://assets.sourcemedia.com/a7/25/c798d32a429c8f9edcf0418127a2/2017-mpwib-3-alemany-ellen-cit2.jpg" />


    <meta  name="sailthru.image.thumb" content="https://assets.sourcemedia.com/dims4/default/f6bb6a3/2147483647/thumbnail/600x395%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg" />


    <meta  name="sailthru.author" content="Kristin Broughton" />


    <meta  name="displaytag" content="Earnings" />


    <meta  name="sailthru.tags" content="Ellen Alemany, Consumer banking, Commercial lending, Earnings, CIT Group, sailthru-no-lead" />


    <meta  name="featured" content="0" />


    <meta  name="sailthru.date" content="2018-07-24T09:57:44.033-04:00" />


    <meta  name="sailthru.expire_date" content="2018-08-24T09:57:44.033-04:00" />


    <meta  name="contentprefix" content="Article" />


    <meta  property="og:type" content="article" />


    <meta  property="og:image" content="https://assets.sourcemedia.com/dims4/default/de8773b/2147483647/thumbnail/1200x630%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg" />


    <meta  property="og:url" content="https://www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs" />


    <meta  name="lytics:topics" content="SM: Consumer banking, SM: Earnings, SM: CIT Group, SM: Commercial lending, SM: Ellen Alemany" />


    <meta  name="gptAdUnitPath" content="/16059533/AmericanBanker/Article" />


    <meta  name="sponsored" content="0" />




    <link  rel="shortcut icon" href="https://assets.sourcemedia.com/e6/2d/bbf1ad974e5c99348c8edcf3e8ec/ab-favicon.png" />


    <link  rel="apple-touch-icon" href="https://assets.sourcemedia.com/b7/b5/a6519d1748d9b8f72e264e143ff8/ab-apple-touch-icon.png" />




    
    <link  rel="stylesheet" type="text/css" href="https://assets.sourcemedia.com/resource/assets/styles/site-ab.min.cdb530247757575da2d60088ebd99e62.gz.css" />



    
    <style  type="text/css">
/* Global Extra CSS */
Extra CSS (POLAR)

.action-bar .action .icon{ color:#fff!important; }
.OpinionModule .author-bio .author-image{ display:inline-block;}

.brief-bg li {
  padding: 0px 5px 0px 5px;   
}

img[src*=newspics] {
    margin-right: 20px;
}</style>





    <script  type="text/javascript" src="https://assets.sourcemedia.com/resource/assets/scripts/main.min.ffa01e069796eab964dc4347c7a08f4e.gz.js"></script>


    <script  type="text/javascript">function iasInlineAdCallback() {
    var __iasPETTimeoutRequestAds = setTimeout(iasDataHandler, IASPET_TIMEOUT);
    var iasDataHandler = function (adSlotData) {
        clearTimeout(__iasPETTimeoutRequestAds);
        __iasPET.setTargetingForGPT();
        googletag.pubads().refresh();
    };
    googletag.cmd.push(function () {
        // read the currently defined GPT ad slots for sending to the PET endpoint
        // all GPT ad slots should be defined before calling PET
        var gptSlots = googletag.pubads().getSlots();
        var iasPETSlots = [];
        for (var i = 0; i < gptSlots.length; i++) {
            var sizes = gptSlots[i].getSizes().map(function (size) {
                if (size.getWidth && size.getHeight)
                    return [size.getWidth(), size.getHeight()];
                else
                    return [1, 1];
            });
            iasPETSlots.push({
                adSlotId: gptSlots[i].getSlotElementId(),
                size: sizes,
                adUnitPath: gptSlots[i].getAdUnitPath()
            });
        }
        // make the request to PET. if your page makes multiple ad requests to DFP
        // (e.g., lazily loaded ads, infinite scrolling pages, etc.), you should make
        // a request to PET before every request to DFP
        __iasPET.queue.push({
            adSlots: iasPETSlots,
            dataHandler: iasDataHandler
        });
    });
}
! function (l, a) {
    a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addCallback = function (l) {
        if ("function" == typeof a.liosetup.callback) {
            var o = [];
            o.push(a.liosetup.callback), a.liosetup.callback = o
        }
        a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l)
    }
}(document, window);
! function (o, g) {
    g.googletag = g.googletag || {}, g.googletag.cmd = g.googletag.cmd || [], "undefined" != typeof g.googletag ? g.googletag.cmd.push(function () {
        g.googletag.pubads().disableInitialLoad()
    }) : console.warn("attempting to load Lytics for DFP before initializing googletag"), g.liosetup.callback.push(function (o) {
        o || o.segments ? g.googletag.cmd.push(function () {
            g.googletag.pubads().setTargeting("LyticsSegments", o.segments), g.iasInlineAdCallback()
        }) : (console.warn("unable to load Lytics audiences for DFP"), g.iasInlineAdCallback())
    })
}(document, window);</script>


    <script  type="text/javascript">window.jstag = function() {
        function t(t) {
            return function() {
                return t.apply(this, arguments), this
            }
        }

        function n() {
            var n = ["ready"].concat(c.call(arguments));
            return t(function() {
                n.push(c.call(arguments)), this._q.push(n)
            })
        }
        var i = {
                _q: [],
                _c: {},
                ts: (new Date).getTime(),
                ver: "2.0.0"
            },
            c = Array.prototype.slice;
        return i.init = function(t) {
            return i._c = t, t.synchronous || i.loadtagmgr(t), this
        }, i.loadtagmgr = function(t) {
            var n = document.createElement("script");
            n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js";
            var i = document.getElementsByTagName("script")[0];
            i.parentNode.insertBefore(n, i)
        }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function(t) {
            i._q.push([t, c.call(arguments, 1)])
        }), i.block = t(function() {
            i._c.blockload = !0
        }), i.unblock = t(function() {
            i._c.blockload = !1
        }), i
    }(), window.jstag.init({
        cid: "103fde727a1ea242164d0420f5e2bcdf",
        url: "//c.lytics.io",
        min: true,
        loadid: true
    });</script>


    <script  type="text/javascript">jstag.send({"content":"Article","tags":["Ellen Alemany","Consumer banking","Commercial lending","Earnings","CIT Group"]});</script>


    <script  type="text/javascript" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>


    <script  type="text/javascript">var iasDataHandler, __iasPET = __iasPET || {};
__iasPET.queue = __iasPET.queue || [];
__iasPET.pubId = '11046';
var IASPET_TIMEOUT = 2000;
</script>


    <script  type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


    <script  type="text/javascript">
if (typeof googletag !== 'undefined') {
var SM = SM || {}; 
SM.REFRESHABLE = SM.REFRESHABLE || [];
    var slot_collapsed_header1 = googletag.defineSlot('/16059533/AmericanBanker/Article', [[728,90],[970,91],[970,90],[970,250]], 'gpt-ad-collapsed_header1')
        .addService(googletag.pubads())
        .setTargeting('pos', 'collapsed_header1')
    var slot_bigbox1 = googletag.defineSlot('/16059533/AmericanBanker/Article', [[300,250],[300,600],[300,1050]], 'gpt-ad-bigbox1')
        .addService(googletag.pubads())
        .setTargeting('pos', 'bigbox1')
        SM.REFRESHABLE.push({slot: slot_bigbox1, id: 'gpt-ad-bigbox1', revision: 0, adUnit: '/16059533/AmericanBanker/Article', sizes: JSON.parse('[[300,250],[300,600],[300,1050]]') , pos: 'bigbox1', PID: 'null' });
    var slot_bigbox2 = googletag.defineSlot('/16059533/AmericanBanker/Article', [[300,250],[300,600]], 'gpt-ad-bigbox2')
        .addService(googletag.pubads())
        .setTargeting('pos', 'bigbox2')
        SM.REFRESHABLE.push({slot: slot_bigbox2, id: 'gpt-ad-bigbox2', revision: 0, adUnit: '/16059533/AmericanBanker/Article', sizes: JSON.parse('[[300,250],[300,600]]') , pos: 'bigbox2', PID: 'null' });
    googletag.pubads().setTargeting('topics', ["finance","earnings","lending","commercial-lending","banking","consumer-banking","ellen-alemany","cit-group"]);
    googletag.pubads().setTargeting('storyID', '00000164-cc1f-d608-adf5-ff1f49fc0000');
    googletag.pubads().setTargeting('person', '["ellen-alemany"]');
    googletag.pubads().setTargeting('organization', '["cit-group"]');
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
    googletag.pubads().updateCorrelator();
}
</script>


    <script  type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-219761-28', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['events.sourcemediaconferences.com'])</script>


    <script  type="text/javascript">//com.sourcemedia.view.pages.AbstractPageViewCreator$1
//Version 1.0
var SM = SM || {};
SM.title_1532447768862 =  $('body').hasClass('homepage')?$('title').text():"CIT profits decline 19% on credit, restructuring costs";
SM.getUrlRaw = function(){ $('a.ReadingList-link').each(function(i,el){ if( $(el).parent().hasClass('current') ) { return $(el).attr('href');}});  return $($('a.ReadingList-link')[0]).attr('href');}
SM.getUrl = function(){ let url_value = window.location.href.indexOf('?') > -1 ? window.location.href.substr(0,window.location.href.indexOf('?')):window.location.href;   url_value = url_value.indexOf('#') > -1 ? url_value.substr(0, url_value.indexOf('#')) : url_value; return url_value; }
__reach_config = {
  pid: '588a418b736b795ff3000669',
  title: SM.title_1532447768862,
  url: location.protocol + '//www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs' ,
  page_url: location.protocol + '//www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs' + (document.location.href.indexOf('?') < 0?'':((document.location.href.indexOf('#') > -1)?document.location.href.substring(document.location.href.indexOf('?'),document.location.href.indexOf('#')):document.location.href.substring(document.location.href.indexOf('?'))))
,
  date: '07-24-2018 09:57',
  authors: ['Alan Kline'],
  channels: ['Article'],
  tags: ['Earnings','Commercial lending','Consumer banking','Ellen Alemany','CIT Group'],
  article_id: '00000164-cc1f-d608-adf5-ff1f49fc0000',
  ignore_errors: false
};
if(typeof __reach_config.title ==='undefined'){
	__reach_config.title = document.title;
}
SM.SimpleReach = SM.SimpleReach || {};
SM.SimpleReach[ SM.title_1532447768862] = __reach_config;
(function(){
  var s = document.createElement('script');
  s.async = true;
  s.type = 'text/javascript';
  s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
})();//Class is com.sourcemedia.model.Article
var SM = SM || {};
SM.title_1532447768862 =  $('body').hasClass('homepage')?$('title').text():"CIT profits decline 19% on credit, restructuring costs";SM.SimpleReach = SM.SimpleReach || {};
SM.SimpleReach["__ajax_reach_config_1532447768862"]  = SM.SimpleReach["__ajax_reach_config_1532447768862"] || {}; 

SM.getUrlRaw = function(){ $('a.ReadingList-link').each(function(i,el){ if( $(el).parent().hasClass('current') ) { return $(el).attr('href');}});  return $($('a.ReadingList-link')[0]).attr('href');}
SM.getUrl = function(){ let url_value = window.location.href.indexOf('?') > -1 ? window.location.href.substr(0,window.location.href.indexOf('?')):window.location.href;   url_value = url_value.indexOf('#') > -1 ? url_value.substr(0, url_value.indexOf('#')) : url_value; return url_value; }

SM.SimpleReach['__ajax_reach_config_1532447768862']  = function() { return {
  pid: '588a418b736b795ff3000669'     ,
  title: SM.title_1532447768862,
  url:       location.protocol +  '//www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs'   ,
  page_url:  location.protocol + '//www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs'+ (document.location.href.indexOf('?') < 0?'':((document.location.href.indexOf('#') > -1)?document.location.href.substring(document.location.href.indexOf('?'),document.location.href.indexOf('#')):document.location.href.substring(document.location.href.indexOf('?')))),
  date: '07-24-2018 09:57',
  authors: ['Alan Kline'],
  channels: ['Article'],
  tags: ['Earnings','Commercial lending','Consumer banking','Ellen Alemany','CIT Group'],
  article_id: '00000164-cc1f-d608-adf5-ff1f49fc0000',
  ignore_errors: false
} };
SM.SimpleReach["CIT profits decline 19% on credit, restructuring costs.ajax_variable"]  = SM.SimpleReach["__ajax_reach_config_1532447768862"]();

var ajax_variable = '__ajax_reach_config_1532447768862';
</script>


    <script  type="text/javascript">var SM = SM || {};
SM.DIMENSIONS = SM.DIMENSIONS || {};SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"] = SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"] || {};
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension1'] = "Kristin Broughton";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension3'] = "non-registered-user";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension5'] = "FreeWithReg";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension8'] = "11";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension9'] = "20180724";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension10'] = "Finance::Earnings,Lending::Commercial lending,Banking::Consumer banking,Ellen Alemany,CIT Group";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension14'] = "391";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension15'] = "Article";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension17'] = "Earnings, Commercial lending, Consumer banking, Ellen Alemany, CIT Group";
SM.DIMENSIONS["CIT profits decline 19% on credit, restructuring costs | American Banker"]['dimension20'] = "Landing/Clicked";

//COMMENT: Old code below com.sourcemedia.view.pages.AbstractPageViewCreator$1 for comparison -- when save it will be removed..

var dimension1 = "Kristin Broughton";

var dimension3 = "non-registered-user";

var dimension5 = "FreeWithReg";

var dimension8 = "11";

var dimension9 = "20180724";

var dimension10 = "Finance::Earnings,Lending::Commercial lending,Banking::Consumer banking,Ellen Alemany,CIT Group";

var dimension14 = "391";

var dimension15 = "Article";

var dimension17 = "Earnings, Commercial lending, Consumer banking, Ellen Alemany, CIT Group";

var dimension20 = "Landing/Clicked";
</script>


    <script  type="text/javascript">
/* Site Extra JS */
function GetIEVersion() {
    var sAgent = window.navigator.userAgent;
    var Idx = sAgent.indexOf("MSIE");
    if (Idx > 0)
        return parseInt(sAgent.substring(Idx+ 5, sAgent.indexOf(".", Idx)));
    else if (!!navigator.userAgent.match(/Trident\/7\./)) 
        return 11;
    else
        return 0;
}
function setIEBanner() {
    $( document ).ready(function() {
        if (GetIEVersion() < 11 && GetIEVersion() !== 0) {
            $('<div style="width:80%;text-align:center;font-weight:bold;font-size:1.4em;margin: 20px auto;padding:">American Banker now only supports Internet Explorer 11 and above. <br/>Please upgrade your browser.<br/> Learn more: <a style="white-space:nowrap;" href="https://www.microsoft.com/en-us/WindowsForBusiness/End-of-IE-support">https://www.microsoft.com/en-us/WindowsForBusiness/End-of-IE-support</a></div>').insertBefore('.site-header-wrapper');
        }
    });
}
if (GetIEVersion() <= 8 && GetIEVersion() !== 0) {
    var script = document.createElement('script');
    script.setAttribute("src", "https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js");
    script.setAttribute("type", "text/javascript");
    (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(script);
}
window.setTimeout(setIEBanner, 3000);


//Begin Adaptive   


   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_c415505dca69be631ca5d391b3ccd2b44b52d017.min.js';
   h.appendChild(s);
   })();

//END Adpative

//BEGIN LuckyOrange  
window.__wtw_lucky_site_id = 80018;
(function () {
var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
})();
// END LuckyOrange

// BEGIN Marketo Munchkin
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('555-ETU-514', {"wsInfo":"j1RQ"});
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
// END Marketo Munchkin



//START Facebook tracking pixel AB - Aug 22, 2017

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1859681287603644');
fbq('track', 'PageView');
fbq('track', 'ViewContent');

//END Facebook tracking pixel
// BEGIN Kewyee
(function(w,d) { w.kwa || (w.kwa = function()  { (w.kwa.q = w.kwa.q || []).push(arguments); } ); se = d.createElement('script'), fs = d.scripts[0]; se.src = '//cdn.keywee.co/dist/analytics.min.js'; fs.parentNode.insertBefore(se,fs) }(window, document));
kwa('initialize',193);
// END Kewyee
</script>


    <script  type="text/javascript">(function(document) {
	var e = document.createElement('script');
	e.src = document.location.protocol + '//tag.bounceexchange.com/1208/i.js';
	e.async = true;
	document.getElementsByTagName("head")[0].appendChild(e);
}(document));
</script>


    <script  type="text/javascript" src="//vid1037.d41.co/sync/" async="true" deferred></script>


    <script  type="text/javascript" src="//cdn-0.d41.co/tags/dnb_coretag_v3.min.js"></script>


    <script  type="text/javascript">dnbvid.getData("vid1037", "json", "T", function(dnb_Data) {
jstag.send({'DnB DUNS Number':dnb_Data.duns,'DnB Company Name':dnb_Data.companyName,'DnB Company Address City':dnb_Data.companyCity,'DnB Company Address State':dnb_Data.companyState,'DnB Company Address Zip 5':dnb_Data.companyZip5,'DnB Company Address County':dnb_Data.companyCounty,'DnB Company MSA':dnb_Data.companyMsa,'DnB Company Region':dnb_Data.companyRegion,'DnB Company Address Country':dnb_Data.companyCountry,'DnB Fortune 1000':dnb_Data.fortune1000,'DnB Industry NAICS Description':dnb_Data.industryNaics,'DnB Industry SIC Description':dnb_Data.industrySic,'DnB Sales Number':dnb_Data.salesAnnualNum,'DnB Employees Across Locations Number':dnb_Data.employeesInAllLocationsNum,'DnB IT Expense Percentage':dnb_Data.itExpense,'DnB Vanity Title':dnb_Data.vanityTitle,'DnB Job Function':dnb_Data.jobFunction,'DnB Job Seniority':dnb_Data.jobSeniority});
});
</script>


    <script  type="text/javascript">$( document ).ready(function() {
    $('body').attr('data-reCaptcha-sitekey','6LcbChQUAAAAAKykGDXc9ZAHJgatnWBYUbLwr-lk');
});</script>


    <script  type="text/javascript">$( document ).ready(function() {
    $('body').attr('data-sr-key','588a418b736b795ff3000669');
});</script>


    <script  type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Organization ",
  "name": "American Banker"
,
  "url": "https://www.americanbanker.com"
,
  "logo": "https://assets.sourcemedia.com/61/df/c37fc27b4fc187e9c8066a2bd4a6/ab.png"
,
  "sameAs": ["https://www.facebook.com/americanbanker", "https://twitter.com/amerbanker", "https://www.linkedin.com/groups/3853492/profile", "https://plus.google.com/+americanbanker"]
,
  "contactPoint": [{
  "@type": "ContactPoint",
  "telephone": "+1-212-803-8500",
  "contactType": "customer service"
}]}</script>


    <script  type="application/ld+json">{"creator":["Kristin Broughton"],"dateCreated":"2018-07-24T13:57:44.033Z","keywords":["earnings","commercial lending","consumer banking","ellen alemany","cit group"],"@type":"NewsArticle","@context":"http://schema.org","articleSection":"Article","headline":"CIT profits decline 19% on credit, restructuring costs","url":"https://www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs","thumbnailUrl":"https://assets.sourcemedia.com/dims4/default/22f771c/2147483647/thumbnail/600x450%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg"}</script>


    <script  type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.americanbanker.com"
  },
  "headline": "CIT profits decline 19% on credit, restructuring costs",
  "image": [
    "https://assets.sourcemedia.com/dims4/default/d0f610a/2147483647/thumbnail/600x338%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg",
    "https://assets.sourcemedia.com/dims4/default/22f771c/2147483647/thumbnail/600x450%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg"
   ],
  "datePublished": "2018-07-24T09:57:44.033-0400",
  "dateModified": "2018-07-24T09:57:43.801-0400",
  "author": [{"@type":"Person","name":"Kristin Broughton"}]
  ,
   "publisher": {
    "@type": "Organization",
    "name": "American Banker",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.sourcemedia.com/61/df/c37fc27b4fc187e9c8066a2bd4a6/ab.png"
    }
  },
  "description": "An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".embargo-content"
  }}</script>



        <script  type="text/javascript">dataLayer = [{"userId":null,"subscriptionName":null}]</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=me3X7LNg-JdDxmGhCRMPNw&gtm_preview=env-18&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZ7MV3Z');</script>
<!-- End Google Tag Manager -->
    </head>
    <body class="ab">

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZ7MV3Z&gtm_auth=me3X7LNg-JdDxmGhCRMPNw&gtm_preview=env-18&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
            <div class="floating-sheet sm-welcome-ad "
    data-sm-floating-sheet
    data-sm-floating-sheet-options='{"preloaded":true}'>
    <div class="floating-sheet-header">
        <div class="floating-sheet-title">
            <a  href="/" data-cms-ai="0">
<img  alt="American Banker" src="https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png" />

    

</a>
        </div>
        <div class="button-wrapper">
            <div id="sm-welcome-ad-close-button" 
                class="floating-sheet-button"
                data-sm-welcome-ad
                data-auto-close="10"
                data-fake-session-expiry="300000"
                data-expiry="300000">
                <div class="icon icon-close"></div>
            </div>
        </div>
        
    </div>

    <div class="floating-sheet-content">
        <!-- _deferred-display-ad.hbs -->
<div

    
    class="sm-advertisement "
    data-sm-google-ad
    data-sm-google-ad-options='{
        "id":"gpt-ad-welcomead",
        "position":"welcomead",
        "sizes":"[[640,480]]",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":true
        , "suppressAddSlot":true
    }'>
</div>

    </div>
</div>
<script>
window.welcomeAd.init($('sm-welcome-ad div.floating-sheet-button'));
</script>

        

        

        
    
    


    <div class="site-header-wrapper-spacer">
        <div class="site-header-wrapper"
             data-sm-site-header
            data-sm-site-header-options='{"dropdownLabel":"All Sections"}'
            >
            
            
                <div class="site-header-ad-wrapper">
                    <div class="ad"><!--sm-display-ad.hbs-->
<div id="gpt-ad-collapsed_header1"  data-sm-google-ad-options='{
        "id":"",
        "position":"collapsed_header1",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }' class="">
</div>
</div>
                </div>
            

            <div class="site-header-tophat">
                <div class="tophat-registration-wrapper sm-two-col-flex">
                    <div class="sm-col-left">
                        
                        
                    </div>

                    
                        <div class="sm-col-right">
                            
    
        <a  href="#" title="Login" data-sm-header-login-button data-sm-subscription-modal data-sm-subscription-modal-url="https://www.americanbanker.com/auth/login?_viewType=module" data-cms-ai="0">Login</a>
    




    <a  href="https://www.americanbanker.com/subscribe" title="Free Trial/Subscribe" data-cms-ai="0">Free Trial/Subscribe</a>


                        </div>
                    
                </div>
            </div>
            <div class="site-header">
                <div class="site-header-btn site-header-btn--menu" data-action-state="open">
                    <i class="icon"></i>
                </div>

                
                    <div class="site-header-logo">
                        <a  href="/" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png" alt="American Banker" />

    

</a>
                    </div>
                

                <div class="site-header-nav site-header-nav--noflex">
                    <!-- reversed order to handle flex-box scenario where there is NO primary -->
                    
                        
<ul class="list header-nav-list header-nav-list--secondary">
	
		<li><a  href="//www.americanbanker.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.americanbanker.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

                    
                    
                    
                        
<ul class="list header-nav-list header-nav-list--primary">
	
		<li><a  href="//www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy & Regulation</a></li>
	
		<li><a  href="//www.americanbanker.com/technology" data-cms-ai="0">Tech</a></li>
	
		<li><a  href="//www.americanbanker.com/retail-and-commercial-banking" data-cms-ai="0">Retail & Commercial</a></li>
	
		<li><a  href="//www.americanbanker.com/community-banking" data-cms-ai="0">Community</a></li>
	
		<li><a  href="//www.americanbanker.com/cap-markets" data-cms-ai="0">Cap Markets</a></li>
	
		<li><a  href="//www.americanbanker.com/bankthink" data-cms-ai="0">BankThink</a></li>
	
</ul>

                    
                </div>

                
                    <div class="site-header-btn site-header-btn--search"
    data-sm-content-teaser
    data-sm-content-teaser-options='{
        "title":"&lt;img src&#x3D;&#x27;https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png&#x27; /&gt;",
        "target":"_dom",
        "contentUrl":"//www.americanbanker.com/search?_viewType&#x3D;searchInput"
    }'>
    <i class="icon-search"></i>
    <span class="label">Search</span>
</div>

                

                
            </div>

            <div class="site-header-overlay site-header-overlay--nav" data-toggle-state="off">
                <div class="nav-overlay-btn--search">
                    <div class="site-header-btn site-header-btn--search"
    data-sm-content-teaser
    data-sm-content-teaser-options='{
        "title":"&lt;img src&#x3D;&#x27;https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png&#x27; /&gt;",
        "target":"_dom",
        "contentUrl":"//www.americanbanker.com/search?_viewType&#x3D;searchInput"
    }'>
    <i class="icon-search"></i>
    <span class="label">Search</span>
</div>

                </div>

                
                    
<ul class="list header-nav-list header-nav-list--primary">
	
		<li><a  href="//www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy & Regulation</a></li>
	
		<li><a  href="//www.americanbanker.com/technology" data-cms-ai="0">Tech</a></li>
	
		<li><a  href="//www.americanbanker.com/retail-and-commercial-banking" data-cms-ai="0">Retail & Commercial</a></li>
	
		<li><a  href="//www.americanbanker.com/community-banking" data-cms-ai="0">Community</a></li>
	
		<li><a  href="//www.americanbanker.com/cap-markets" data-cms-ai="0">Cap Markets</a></li>
	
		<li><a  href="//www.americanbanker.com/bankthink" data-cms-ai="0">BankThink</a></li>
	
</ul>

                

                
                    
<ul class="list header-nav-list header-nav-list--secondary">
	
		<li><a  href="//www.americanbanker.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.americanbanker.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

                
            </div>

            
                
<div class="debug-tab"></div>

    
    
    
    

    
        <div class="ReadingList"
             >
            
                <div class="ReadingList-container">
                    
        <div class="ReadingList-primaryMenuItems">
            <div class="ReadingList-primaryMenuItems-favicon">
                <a  href="/" data-cms-ai="0">
<img  alt="American Banker" src="https://assets.sourcemedia.com/e6/2d/bbf1ad974e5c99348c8edcf3e8ec/ab-favicon.png" />

    

</a>
            </div>
            
<ul class="list header-nav-list header-nav-list--primary">
	
		<li class="search-form"><form class="search-form" action="//www.americanbanker.com/search">
    
        <div class="form-input form-input-submit">
    
    
        
            <input  type="submit" value />
        
    

    
</div>
    
        <div class="form-input form-input-text">
    
        
            <label for="query">
                Name
            </label>
        
    
    
        
            <input  autocomplete="off" id="query" name="query" required="true" type="text" placeholder="Search" />
        
    

    
        
    
</div>
    
</form></li>
	
		<li><a  href="//www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy & Regulation</a></li>
	
		<li><a  href="//www.americanbanker.com/technology" data-cms-ai="0">Tech</a></li>
	
		<li><a  href="//www.americanbanker.com/retail-and-commercial-banking" data-cms-ai="0">Retail & Commercial</a></li>
	
		<li><a  href="//www.americanbanker.com/community-banking" data-cms-ai="0">Community</a></li>
	
		<li><a  href="//www.americanbanker.com/cap-markets" data-cms-ai="0">Cap Markets</a></li>
	
		<li><a  href="//www.americanbanker.com/bankthink" data-cms-ai="0">BankThink</a></li>
	
		<li><a  href="//www.americanbanker.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.americanbanker.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

        </div>
    
                    <div class="ReadingList-transition-wrapper">
                        <div class="ReadingList-info">
                            
        <div class="ReadingList-title">
            <span>Now Reading:</span>
                The Latest

        </div>
        <div class="ReadingList-counter-wrapper">
            <!--counter injected here via JS-->
        </div>
    
                            
                        </div>
                        
        <ol class="ReadingList-items" data-bsp-carousel data-bsp-carousel-options='
            {"themeConfig":{
                "adaptiveHeight": false,
                "speed": 200,
                "infinite": false,
                "slidesToScroll": 1,
                "variableWidth": true,
                "slide": ".ReadingList-items-item",
                "responsive": [
                {
                    "breakpoint": 1950,
                        "settings": {
                            "slidesToShow": 4
                        }
                },
                {
                    "breakpoint": 1570,
                        "settings": {
                            "slidesToShow": 3
                        }
                    },
                    {
                    "breakpoint": 1024,
                        "settings": {
                            "slidesToShow": 2
                        }
                    }
                ]
                }
            }'>
            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs?_viewType=ajax&amp;_adIdx=1" data-item-title="CIT profits decline 19% on credit, restructuring costs | American Banker" href="//www.americanbanker.com/news/cit-profits-decline-19-on-credit-restructuring-costs" data-cms-ai="0">CIT profits decline 19% on credit, restructuring costs
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/news/north-carolina-deal-boosts-fnbs-2q-profit?_viewType=ajax&amp;_adIdx=2" data-item-title="North Carolina deal boosts F.N.B.&#39;s 2Q profit | American Banker" href="//www.americanbanker.com/news/north-carolina-deal-boosts-fnbs-2q-profit" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;finance&quot;,&quot;earnings&quot;,&quot;banking&quot;,&quot;non-interest-income&quot;,&quot;lending&quot;,&quot;commercial-lending&quot;,&quot;m-a&quot;,&quot;pennsylvania&quot;,&quot;north-carolina&quot;]" data-boxad-person data-boxad-org data-boxad-event data-boxad-loc="[&quot;pennsylvania&quot;,&quot;north-carolina&quot;]" data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox3" data-boxad-story-id="00000164-cca6-d5f5-a76e-ddfe24f90000" data-cms-ai="0">North Carolina deal boosts F.N.B.'s 2Q profit
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/morning-scan/signature-bank-draws-scrutiny-fannie-mae-ceo-to-depart?_viewType=ajax&amp;_adIdx=3" data-item-title="Signature Bank draws scrutiny; Fannie Mae CEO to depart | American Banker" href="//www.americanbanker.com/morning-scan/signature-bank-draws-scrutiny-fannie-mae-ceo-to-depart" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;admin-and-reference&quot;,&quot;banking-brands&quot;,&quot;morning-scan&quot;,&quot;business-administration&quot;,&quot;strategic-planning&quot;,&quot;succession-planning&quot;,&quot;finance&quot;,&quot;earnings&quot;,&quot;trump-administration&quot;,&quot;technology&quot;,&quot;cognitive-computing&quot;,&quot;artificial-intelligence&quot;,&quot;ubs&quot;,&quot;fannie-mae&quot;]" data-boxad-person data-boxad-org="[&quot;ubs&quot;,&quot;fannie-mae&quot;]" data-boxad-event data-boxad-loc data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox4" data-boxad-story-id="00000164-cc25-dc3e-a3f7-ec7d97970000" data-cms-ai="0"><span>Morning Scan</span> <div class='title'>Signature Bank draws scrutiny; Fannie Mae CEO to depart</div>
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/news/zions-taps-brakes-on-cre-lending?_viewType=ajax&amp;_adIdx=4" data-item-title="Zions taps brakes on CRE lending | American Banker" href="//www.americanbanker.com/news/zions-taps-brakes-on-cre-lending" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;finance&quot;,&quot;earnings&quot;,&quot;lending&quot;,&quot;commercial-lending&quot;,&quot;investments&quot;,&quot;investment-products&quot;,&quot;commercial-paper&quot;,&quot;consumer-lending&quot;,&quot;zions-bancorp&quot;]" data-boxad-person data-boxad-org="[&quot;zions-bancorp&quot;]" data-boxad-event data-boxad-loc data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox5" data-boxad-story-id="00000164-c8f7-dd2b-a9ed-feff5cd80000" data-cms-ai="0">Zions taps brakes on CRE lending
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/news/bank-of-hawaiis-2q-profits-climb-22-on-surge-in-consumer-lending?_viewType=ajax&amp;_adIdx=5" data-item-title="Bank of Hawaii&#39;s profits climb 22% on surge in consumer lending   | American Banker" href="//www.americanbanker.com/news/bank-of-hawaiis-2q-profits-climb-22-on-surge-in-consumer-lending" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;lending&quot;,&quot;consumer-lending&quot;,&quot;finance&quot;,&quot;earnings&quot;,&quot;banking&quot;,&quot;fee-income&quot;,&quot;community-banking&quot;]" data-boxad-person data-boxad-org data-boxad-event data-boxad-loc data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox6" data-boxad-story-id="00000164-c782-d7ca-a177-c78a75640000" data-cms-ai="0">Bank of Hawaii's profits climb 22% on surge in consumer lending  
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
            
        </ol>
    
                    </div>
                </div>
            
        </div>
    

            

            <div class="site-header-overlay site-header-overlay--search" data-toggle-state
            "off">
            search goes here
        </div>
    </div>
</div>




    <div  class="article-page">
	
        
<div class="wrapper skin-light-background"  data-content-type="article">

<div class="bsp-container" data-sm-ad-alignment>

	

	<div class="bsp-row sm-flexbox">

		<div class="bsp-column-flex sm-column-flex">
			
				<article class="bsp-container" data-sm-article>
    

	
		<header>
	
		<div class="bsp-page-title-wrapper">

	<h1 class="bsp-page-title title-small">
		
		CIT profits decline 19% on credit, restructuring costs
        
	</h1>
</div>

	
</header>
	

    

    

	<div class="bsp-row">
                
		<div class="article-first">
			
    
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">By</div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag" href="/author/kristin-broughton" data-cms-ai="0">Kristin Broughton</a></li>
        
    </ul>
</div>

	
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">Published</div>
    <ul class="bsp-tag-list">
        
            <li>July 24 2018, 9:57am EDT</li>
        
    </ul>
</div>

	
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">More in</div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag" href="/earnings" data-cms-ai="0">Earnings</a></li>
        
            <li><a class="bsp-tag" href="/commercial-lending" data-cms-ai="0">Commercial lending</a></li>
        
            <li><a class="bsp-tag" href="/consumer-banking" data-cms-ai="0">Consumer banking</a></li>
        
            <li><a class="bsp-tag" href="/person/ellen-alemany" data-cms-ai="0">Ellen Alemany</a></li>
        
            <li><a class="bsp-tag" href="/organization/cit-group" data-cms-ai="0">CIT Group</a></li>
        
    </ul>
</div>

	

		</div>
                
		<div class="article-body" data-sm-responsive-tables>
			
				<div class="action-bar action-bar-size--large " data-sm-social-share-bar>  <!-- We need a variable here that tells us if it's an article or something else (eg infographic etc -->
    <a class="action newwindow" href="https://www.facebook.com/dialog/feed?app_id&#x3D;1203048096448894&amp;link&#x3D;https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs&amp;caption&#x3D;&amp;description&#x3D;An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company.&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs&amp;picture&#x3D;https://assets.sourcemedia.com/dims4/default/de8773b/2147483647/thumbnail/1200x630%3E/quality/90/?url&#x3D;https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg" data-shareheight="400" data-sharewidth="1000" data-service="facebook" target="_blank" data-sm-action-facebook_f>
        <i class="icon icon-facebook_f"></i>
    </a>
    <a class="action newwindow" href="https://www.linkedin.com/shareArticle?summary&#x3D;An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company.&amp;ro&#x3D;false&amp;title&#x3D;CIT profits decline 19% on credit, restructuring costs&amp;mini&#x3D;true&amp;url&#x3D;https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs" data-shareheight="600" data-sharewidth="1000" data-service="linkedin"target="_blank"  data-sm-action-linkedin>
        <i class="icon icon-linkedin"></i>
    </a>
    <a class="action newwindow" href="https://twitter.com/intent/tweet?original_referer&#x3D;https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs&amp;text&#x3D;CIT profits decline 19% on credit, restructuring costs&amp;url&#x3D;https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs" data-shareheight="300" data-sharewidth="1000" data-service="twitter"target="_blank" data-sm-action-twitter>
        <i class="icon icon-twitter"></i>
    </a>
    <a class="action" href="mailto:?subject&#x3D;CIT%20profits%20decline%2019%25%20on%20credit%2C%20restructuring%20costs%20%7C%20American%20Banker&amp;body&#x3D;An increase deposit costs, higher reserves and ongoing restructuring issues weighed on the second-quarter results at the New York company.%0A%0Ahttps%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs" data-sm-action-email>
        <i class="icon icon-email"></i>
    </a>
    <a class="action moreshare" href="javascript:;">
        <i class="icon icon-moreshare"></i>
    </a>
    <div class="sharedrop">
        <a class="action newwindow" href="https://plus.google.com/share?url&#x3D;https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs" data-shareheight="400" data-sharewidth="1000" data-service="google"target="_blank" data-sm-action-google-plus>
            <i class="icon icon-google-plus"></i>
        </a>
        <a class="action newwindow"  href="https://www.tumblr.com/share?v&#x3D;3&amp;u&#x3D;https%3A%2F%2Fwww.americanbanker.com%2Fnews%2Fcit-profits-decline-19-on-credit-restructuring-costs&amp;t&#x3D;CIT profits decline 19% on credit, restructuring costs" data-shareheight="400" data-sharewidth="1000" data-service="tumblr"target="_blank" >
            <i class="icon icon-tumblr"></i>
        </a>
    </div>

    <div class="action-bar-right">
        
        <a target="_blank" href="#" class="action sm-action-print-item" data-sm-action-print>
            <i class="icon icon-print"></i>
            <span class="label">print</span>
        </a>
        
        
        <a target="_blank" href="http://www.sourcemediareprints.com/" class="action" data-sm-action-reprint="">
            <i class="icon icon-reprint"></i>
            <span class="label">reprint</span>
        </a>
        
        
    </div>
</div>
			
				<div class="embargo-content" >
			
				<p>Profits at CIT Group declined during the second quarter, dragged down by a mix of higher deposit costs, an increase in loan-loss reserves, as well a range of one-time issues related to its restructuring.</p><p>The New York company on Tuesday said it earned $126 million, or 19% less than in last year's second quarter. Earnings per share were 94 cents, or 5 cents short of an estimate of analysts compiled by FactSet Research Systems.</p><p>In a press release, Chairwoman and CEO Ellen Alemany praised the results, describing CIT's &quot;steady progress&quot; on its turnaround plan. The company is in the <a href="https://www.americanbanker.com/news/how-ellen-alemany-is-reinventing-cit" data-cms-ai="0">midst of a multiyear effort </a> to transform from a commercial finance company into a more traditional middle-market bank.</p>

			
				
<div class="mod-enhancement e-full-width">
	<figure class="image">
	

	 
<img  src="https://assets.sourcemedia.com/dims4/default/3488f36/2147483647/resize/680x%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fa7%2F25%2Fc798d32a429c8f9edcf0418127a2%2F2017-mpwib-3-alemany-ellen-cit2.jpg" alt />

    

 

	
	<figcaption>
		<h5>
</h5>
 Equipment leasing was a bright spot for CIT, "fueled by the investments we have made in technology and talent," said Chairwoman and CEO Ellen Alemany.
 

	</figcaption>
	
</figure>
</div>

			
				<p>Alemany highlighted the company's progress in gathering retail deposits, noting that its online bank added $1.5 billion in average deposits and 20,000 customers during the quarter. She also drew attention to CIT's business capital division, which &quot;posted another quarter of solid growth, which was fueled by the investments we have made in technology and talent in our equipment financing operation,&quot; she said.</p><p>Business capital loans, primarily for midsize companies, climbed 8%, to $6.7 billion.</p><p>Credit costs weighed on the $49.8 billion-asset CIT’s results. The provision for losses rose to $32.9 million from $4.4 million a year earlier, due to higher reserves in the company’s commercial finance division.</p><p>Net interest income was flat at $268.4 million. The net interest margin sunk 15 basis points, to 3.29%, due in part to higher deposit and borrowing costs. </p><p>Total loans rose 1%, to $36.4 billion, as stronger commercial lending was offset by the sale of the Financial Freedom reverse mortgage business, which closed during the second quarter.</p><p>Noninterest revenue was a bright spot, jumping 18%, to $396.7 million, thanks to stronger rental income, as well as a one-time gain on the sale of the reverse mortgage portfolio.</p><p>Noninterest expenses, meanwhile, plunged 28%, to $427.5 million, on declines in several areas, including compensation, professional fees and insurance.</p>

			
				</div>
			
				
    
    
    

        <div class="PaywallModuleContainer" data-sm-paywall-module>
            
                
        <div class="PaywallModuleContainer-sections">
            
                
    
    
    
    
    
    
    
    

        <section class="PaywallModuleSection">
            
                
        <h3 class="PaywallModuleSection-headline">Subscribe Now</h3>
    
                
                
        <div class="PaywallModuleSection-description">Access to authoritative analysis and perspective and our data-driven report series.
</div>
    
                
                
        <div class="PaywallModuleSection-button"><a  href="//www.americanbanker.com/subscribe" target="_self" data-link-button="true" data-cms-ai="0">Learn More</a></div>
    
            
        </section>

    


            
                
    
    
    
    
    
    
    
    

        <section class="PaywallModuleSection">
            
                
        <h3 class="PaywallModuleSection-headline">14-Day Free Trial</h3>
    
                
                
        <div class="PaywallModuleSection-description">No credit card required. Complete access to articles, breaking news and industry data.
</div>
    
                
                
        <div class="PaywallModuleSection-button"><a  data-link-button-transparent="true" data-pid="00000159-4b85-d4ad-a75f-dff577350000" data-trigger-point="Paywall Module" data-sm-subscription-modal data-sm-subscription-modal-url="https://www.americanbanker.com/auth/registration-subscription?pid=00000159-4b85-d4ad-a75f-dff577350000&amp;trial=true&amp;step=ai" data-cms-ai="0">Get 14-Day Free Trial</a></div>
    
            
        </section>

    


            
        </div>
    
                
        <div class="PaywallModuleContainer-login">Have an account? <a href="#" title="Sign In" data-sm-subscription-modal data-sm-subscription-modal-url="https://www.americanbanker.com/auth/login?_viewType=module" data-cms-ai="0">Sign In</a>
</div>
    
            
        </div>

    


			
                        
                        
		</div>

	</div>
</article>

			
				
			
				<div class="module mod-related-content">
	<h2 class="module-title"><span>More from American Banker</span></h2>

	
<ul class="list">
	
		<li><a href="//www.americanbanker.com/news/north-carolina-deal-boosts-fnbs-2q-profit" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/11/a4/989a0e4a4e52aeb2ee421cddcd8c/delie-vince-fnb.JPG" alt="https://assets.sourcemedia.com/11/a4/989a0e4a4e52aeb2ee421cddcd8c/delie-vince-fnb.JPG">
        </div>
        <span class="heading">North Carolina deal boosts F.N.B.&#x27;s 2Q profit</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            54m ago
        </span>
    </div>
</a></li>
	
		<li><a href="//www.americanbanker.com/morning-scan/signature-bank-draws-scrutiny-fannie-mae-ceo-to-depart" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/11/4f/f42b4bd948f5a5bf511912e68d09/fannie-blmg.jpg" alt="https://assets.sourcemedia.com/11/4f/f42b4bd948f5a5bf511912e68d09/fannie-blmg.jpg">
        </div>
        <span class="heading">Signature Bank draws scrutiny; Fannie Mae CEO to depart</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            3h ago
        </span>
    </div>
</a></li>
	
		<li><a href="//www.americanbanker.com/news/zions-taps-brakes-on-cre-lending" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/e2/2f/14b5064b447b9a5b46ea81024aca/simmons-harris-zions.jpg" alt="https://assets.sourcemedia.com/e2/2f/14b5064b447b9a5b46ea81024aca/simmons-harris-zions.jpg">
        </div>
        <span class="heading">Zions taps brakes on CRE lending</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            July 23
        </span>
    </div>
</a></li>
	
		<li><a href="//www.americanbanker.com/news/bank-of-hawaiis-2q-profits-climb-22-on-surge-in-consumer-lending" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/a8/c4/04defed040d8bc656d5e45bca3f5/ho-peter-chairman-and-ceo-of-bank-of-hawaii.jpg" alt="https://assets.sourcemedia.com/a8/c4/04defed040d8bc656d5e45bca3f5/ho-peter-chairman-and-ceo-of-bank-of-hawaii.jpg">
        </div>
        <span class="heading">Bank of Hawaii&#x27;s profits climb 22% on surge in consumer lending  </span>
    
    <div class="small-print">
        

        <span class="byline">
            
            July 23
        </span>
    </div>
</a></li>
	
		<li><a href="//www.americanbanker.com/morning-scan/investors-question-state-street-regionals-worry-about-trade-effect" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/0e/3a/727247d14791ba2749decde997ec/hooley-jay-2011.jpg" alt="https://assets.sourcemedia.com/0e/3a/727247d14791ba2749decde997ec/hooley-jay-2011.jpg">
        </div>
        <span class="heading">Investors question State Street; regionals worry about trade effect</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            July 23
        </span>
    </div>
</a></li>
	
		<li><a href="//www.americanbanker.com/news/with-loan-growth-tepid-banks-are-short-on-ways-to-juice-profits" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/a1/b4/4ffec52142d9992343ccea505200/ab-wrap-072018-1.jpeg" alt="https://assets.sourcemedia.com/a1/b4/4ffec52142d9992343ccea505200/ab-wrap-072018-1.jpeg">
        </div>
        <span class="heading">With loan growth tepid, banks are short on ways to juice profits</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            July 20
        </span>
    </div>
</a></li>
	
</ul>

</div>
			
				<div class="sm-dianomi">
    <iframe width="725" height="350" scrolling="NO" src="//www.dianomi.com/smartads.epl?id&#x3D;3107"   style="width: 100%;border: none; overflow: hidden;"></iframe>
</div>

			
		</div>

		<div class="bsp-column-fixed-width sm-right-rail" data-sm-google-ad data-sm-rightrail>
			
				<!--sm-display-ad.hbs-->
<div id="gpt-ad-bigbox1"  data-sm-google-ad-options='{
        "id":"",
        "position":"bigbox1",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }' class="sub-reading-list-ad pl-class">
</div>

			
				<div class="sticky-wrapper">
    <div class="rr-lower">
        
            
                <!--sm-display-ad.hbs-->
<div id="gpt-ad-bigbox2"  data-sm-google-ad-options='{
        "id":"",
        "position":"bigbox2",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }' class="side-ad sm-side-ad sub-reading-list-ad pl-class">
</div>

            
        
        
            <div class="module rr-recirc" mod-right-rail-recirc>
                <div class="module-title-small">
                    <span>Trending</span>
                </div>
                
                <div class="rr-recirc-item">
                    <div class="recirc-item-title"><a href="https://www.americanbanker.com/news/bank-ceos-fire-and-rehire-maneuver-reaps-windfall-at-taxpayer-expense" class="altLinks" data-cms-ai="0">Bank CEO&#x27;s fire-and-rehire maneuver reaps windfall at taxpayer expense</a></div>
                    
                </div>
                
                <div class="rr-recirc-item">
                    <div class="recirc-item-title"><a href="https://www.americanbanker.com/news/lendingclub-turns-to-outsider-to-oversee-credit-operations" class="altLinks" data-cms-ai="0">LendingClub turns to outsider to oversee credit operations</a></div>
                    
                </div>
                
                <div class="rr-recirc-item">
                    <div class="recirc-item-title"><a href="https://www.americanbanker.com/news/in-data-dispute-with-capital-one-plaid-stands-alone" class="altLinks" data-cms-ai="0">In data dispute with Capital One, Plaid stands alone</a></div>
                    
                </div>
                
            </div>
        
        
    </div>
</div>
			
		</div>

	</div>
</div>

</div>
	
</div>



<div>
	
        <div class="site-footer skin-dark">
	<div class="bsp-container">

		

		<div class="bsp-row">

			<div class="bsp-column-fourth first-col">
				
                    <div class="module mod-promo">
	
	<h3>Like what you see? Make sure you&#x27;re getting it all</h3>
	

	<div class="mod-promo-body">
		Independent and authoritative analysis and perspective for the banking industry

	</div>

	<a  role="button" href="https://www.americanbanker.com/subscribe" title="Subscribe" data-cms-ai="0">Subscribe</a>

</div>
				
			</div>

			<div class="bsp-column-fourth second-col">
				
                    <div class="mod-mag-promo">
    
        <a  href="https://www.americanbanker.com/magazine/american-banker-july-2018" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/dims4/default/1198ded/2147483647/resize/x282/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fe2%2Fef%2F537c5cc74154a0ece759095b0f94%2F0c1-abm0718.jpg" alt="American Banker - July 2018" />

    

</a>
    
</div>

				
			</div>

			<div class="bsp-column-half thrid-col footer-links">
				
                    <h3 class="module-header ">American Banker</h3>
				
                    
<ul class="list social-links">
	
		<li><a class="icon icon-facebook" href="https://www.facebook.com/americanbanker" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-twitter" href="https://twitter.com/amerbanker" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-linkedin" href="https://www.linkedin.com/groups/3853492/profile" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-google" href="https://plus.google.com/+americanbanker" target="_blank" data-cms-ai="0"></a></li>
	
</ul>

				
                    
<ul class="list">
	
		<li><a  href="//www.americanbanker.com/about-us" data-cms-ai="0">About Us</a></li>
	
		<li><a  href="//www.americanbanker.com/contact-us" data-cms-ai="0">Contact Us</a></li>
	
		<li><a  href="//www.americanbanker.com/magazine" target="_self" data-cms-ai="0">The Magazine</a></li>
	
		<li><a  href="//www.americanbanker.com/daily-report" data-cms-ai="0">Daily Report</a></li>
	
		<li><a  href="//www.americanbanker.com/glossary/a.html" target="_self" data-cms-ai="0">Banker's Glossary</a></li>
	
		<li><a  href="//www.americanbanker.com/site-map" data-cms-ai="0">Site Map</a></li>
	
		<li><a  href="http://www.americanbanker.com/feed?rss=true" target="_blank" data-cms-ai="0">RSS Feed</a></li>
	
		<li><a  href="http://www.sourcemedia.com/about/privacypolicy.html" target="_blank" data-cms-ai="0">Privacy Policy</a></li>
	
		<li><a  href="https://www.sourcemedia.com/news/sourcemedia-subscription-agreement" target="_blank" data-cms-ai="0">Subscription Agreement</a></li>
	
		<li><a  href="http://www.sourcemediareprints.com/" target="_blank" data-cms-ai="0">Content Licensing/Reprints</a></li>
	
		<li><a  href="http://www.sourcemedia.com/media-kits/" target="_blank" data-cms-ai="0">Advertising/Marketing Services</a></li>
	
</ul>

				
                    <div class="copyright">
	<svg viewBox="0 0 773.616 142">
		<path fill="#F9F9F9" d="M188.906,112.069c-9.646,0-19.446-3.682-27.38-11.822l8.09-9.957
			c5.497,6.638,12.911,9.957,19.342,9.957c8.296,0,12.549-3.63,12.549-9.231c0-6.535-5.03-8.661-14.571-12.031
			c-11.41-4.045-22.766-9.179-22.766-22.92c0-11.875,10.786-21.054,23.802-21.106c8.921-0.052,17.373,3.267,24.996,9.284
			l-7.623,10.06c-6.171-5.134-12.186-7.727-17.372-7.727c-5.808,0-10.423,3.215-10.526,8.816c-0.104,5.496,4.979,7.415,14.105,10.941
			c12.914,5.032,23.336,8.61,23.336,23.183C214.888,105.071,200.938,112.07,188.906,112.069L188.906,112.069z"/>
		<path fill="#F9F9F9" d="M249.151,112.071c-16.386,0-27.224-11.46-27.224-26.653
			c0-15.298,10.838-26.758,27.224-26.758c15.869,0,27.174,10.89,27.174,26.758C276.325,101.182,265.02,112.07,249.151,112.071
			L249.151,112.071z M249.152,101.285c8.401,0,15.091-6.532,15.091-15.867c0-9.489-6.587-15.971-15.091-15.971
			c-9.075,0-15.143,6.948-15.143,15.971C234.009,94.285,240.232,101.284,249.152,101.285L249.152,101.285z"/>
		<path fill="#F9F9F9" d="M330.826,59.437v51.805h-11.875V104.5h-0.155
			c-4.149,4.979-9.905,7.57-15.972,7.57c-11.409,0-19.343-5.703-19.343-21.104v-31.53h11.875V87.75
			c0,10.372,3.111,13.483,10.268,13.483c6.949,0,13.328-5.808,13.328-17.009V59.437H330.826z"/>
		<path fill="#F9F9F9" d="M370.57,58.658c0.519,0,1.037,0,1.452,0.052v13.223
			c-1.348-0.103-2.749-0.155-3.578-0.155c-9.023,0-14.157,6.482-14.157,14.883v24.58h-11.875V59.437h11.875v7.778h0.155
			C358.487,61.719,364.243,58.659,370.57,58.658L370.57,58.658z"/>
		<path fill="#F9F9F9" d="M402.657,112.07c-15.246,0-26.395-10.786-26.395-26.653
			c0-15.868,11.097-26.758,26.81-26.758c8.09,0,16.594,3.267,21.78,9.646l-8.09,7.001c-2.957-3.475-7.416-5.861-13.069-5.861
			c-9.179,0-15.349,6.431-15.349,15.869c0,9.542,6.274,15.971,15.401,15.971c5.757,0,10.37-2.54,13.119-5.6l8.194,7.26
			C420.599,108.026,412.665,112.07,402.657,112.07L402.657,112.07z"/>
		<path fill="#F9F9F9" d="M478.887,84.743c0,1.815-0.156,3.786-0.312,4.719h-37.752
			c1.557,7.363,7.155,11.823,14.779,11.823c6.015,0,10.267-2.8,12.912-6.119l8.297,7.105c-4.408,5.65-11.668,9.8-21.831,9.8
			c-15.091,0-26.5-10.578-26.5-26.758c0-15.868,10.838-26.655,25.255-26.655C469.035,58.658,478.887,69.652,478.887,84.743
			L478.887,84.743z M454.358,69.446c-6.481,0-11.615,3.682-13.327,10.423h25.931C465.456,73.595,461.152,69.445,454.358,69.446
			L454.358,69.446z"/>
		<polygon fill="#F9F9F9" points="569.346,35.79 569.346,111.241 556.538,111.241 556.538,60.681
			556.381,60.681 535.743,96.723 527.342,96.723 506.703,60.681 506.547,60.681 506.547,111.241 493.74,111.241 493.74,35.79
			506.6,35.79 531.492,80.957 531.7,80.957 556.487,35.79 	"/>
		<path fill="#F9F9F9" d="M628.334,84.743c0,1.815-0.156,3.786-0.312,4.719h-37.752
			c1.557,7.363,7.155,11.823,14.779,11.823c6.015,0,10.267-2.8,12.912-6.119l8.297,7.105c-4.408,5.65-11.668,9.8-21.831,9.8
			c-15.091,0-26.5-10.578-26.5-26.758c0-15.868,10.838-26.655,25.255-26.655C618.482,58.658,628.334,69.652,628.334,84.743
			L628.334,84.743z M603.805,69.446c-6.482,0-11.615,3.682-13.327,10.423h25.931C614.902,73.595,610.599,69.445,603.805,69.446
			L603.805,69.446z"/>
		<path fill="#F9F9F9" d="M687.84,33.042v78.199h-11.357v-6.947h-0.206
			c-3.785,4.979-9.49,7.777-16.854,7.777c-14.365,0-25.099-10.475-25.099-26.497c0-15.663,10.733-26.915,24.995-26.915
			c6.793,0,12.497,2.385,16.386,7.001h0.26V33.042H687.84z M676.431,85.624c0-9.178-6.171-16.179-15.09-16.179
			c-8.297,0-14.935,6.223-14.935,16.18c0,9.18,6.119,15.66,14.883,15.66C669.743,101.285,676.431,95.012,676.431,85.624"/>
		<path fill="#F9F9F9" d="M697.797,43.827c0-4.304,3.525-7.882,8.037-7.882
			c4.356,0,7.986,3.578,7.986,7.882c0,4.355-3.63,7.883-7.986,7.883C701.323,51.71,697.797,48.182,697.797,43.827 M699.819,59.436
			h11.875v51.805h-11.875V59.436z"/>
		<path fill="#F9F9F9" d="M773.616,59.437v51.805h-11.357v-6.948h-0.154
			c-3.787,4.978-9.335,7.777-16.491,7.777c-14.365,0-25.099-10.475-25.099-26.497c0-15.662,10.733-26.915,24.994-26.915
			c6.586,0,12.135,2.386,16.023,7.001h0.209v-6.224L773.616,59.437z M747.479,101.285c8.037,0,14.727-6.274,14.727-15.661
			c0-9.178-6.17-16.178-14.675-16.178c-8.297,0-14.935,6.223-14.935,16.179C732.596,94.804,738.715,101.285,747.479,101.285
			L747.479,101.285z"/>
		<path fill="#FFFFFF" d="M17.429,90.906c-5.847-0.38-11.493-0.819-16.932-1.306
			c0.419,5.623,1.026,11.1,1.811,16.43c5.352,0.901,10.918,1.692,16.653,2.389C18.304,102.743,17.784,96.907,17.429,90.906"/>
		<path fill="#FFFFFF" d="M85.607,92.178c-0.173,6.361-0.416,12.544-0.728,18.521
			c6.155-0.299,12.142-0.729,17.953-1.299c0.556-5.808,1.003-11.798,1.299-17.938C98.143,91.772,91.962,92.005,85.607,92.178"/>
		<path fill="#FFFFFF" d="M45.259,92.178c-6.364-0.173-12.555-0.405-18.542-0.716
			c0.31,6.141,0.752,12.131,1.311,17.938c5.813,0.57,11.797,1,17.949,1.299C45.667,104.722,45.417,98.539,45.259,92.178"/>
		<path fill="#FFFFFF" d="M18.961,35.588c-5.735,0.685-11.3,1.484-16.653,2.378
			c-0.785,5.341-1.391,10.811-1.811,16.438c5.439-0.485,11.085-0.916,16.932-1.309C17.784,47.099,18.304,41.267,18.961,35.588"/>
		<path fill="#FFFFFF" d="M65.433,23.441c3.181,0,6.331,0.057,9.427,0.136
			c-0.184-5.857-0.407-11.531-0.654-16.995c-2.89-0.115-5.822-0.172-8.773-0.172c-2.968,0-5.895,0.057-8.776,0.172
			c-0.249,5.464-0.473,11.138-0.668,16.995C59.097,23.498,62.247,23.441,65.433,23.441"/>
		<path fill="#FFFFFF" d="M101.851,25.533c-0.696-5.728-1.498-11.29-2.39-16.659
			c-5.338-0.777-10.816-1.392-16.434-1.809c0.495,5.449,0.925,11.105,1.308,16.943C90.33,24.355,96.177,24.872,101.851,25.533"/>
		<path fill="#FFFFFF" d="M46.524,24.008c0.383-5.839,0.813-11.494,1.305-16.943
			c-5.623,0.416-11.098,1.031-16.431,1.808c-0.886,5.369-1.694,10.931-2.39,16.66C34.688,24.872,40.521,24.354,46.524,24.008"/>
		<path fill="#FFFFFF" d="M65.433,51.557c3.404,0,6.764,0.025,10.084,0.063
			c-0.092-6.406-0.218-12.654-0.372-18.676c-3.194-0.091-6.436-0.134-9.712-0.134c-3.287,0-6.518,0.043-9.718,0.134
			c-0.16,6.022-0.288,12.27-0.372,18.676C58.661,51.582,62.022,51.557,65.433,51.557"/>
		<path fill="#FFFFFF" d="M44.982,72.004c0-3.407,0.02-6.772,0.067-10.083
			c-6.42,0.083-12.658,0.205-18.693,0.364c-0.075,3.201-0.117,6.44-0.117,9.718c0,3.287,0.042,6.51,0.117,9.721
			c6.035,0.147,12.273,0.285,18.693,0.363C45.002,78.768,44.982,75.407,44.982,72.004"/>
		<path fill="#FFFFFF" d="M75.615,61.821c-3.345-0.032-6.744-0.042-10.182-0.042
			c-3.449,0-6.848,0.01-10.193,0.042c-0.025,3.345-0.037,6.737-0.037,10.183c0,3.44,0.012,6.836,0.037,10.188
			c3.345,0.02,6.744,0.028,10.193,0.028c3.438,0,6.837-0.009,10.182-0.028c0.025-3.352,0.034-6.747,0.034-10.188
			C75.649,68.559,75.64,65.167,75.615,61.821"/>
		<path fill="#FFFFFF" d="M85.607,51.83c6.355,0.168,12.536,0.414,18.525,0.718
			c-0.296-6.152-0.743-12.134-1.299-17.941c-5.811-0.564-11.798-1.007-17.953-1.305C85.191,39.289,85.434,45.459,85.607,51.83"/>
		<path fill="#FFFFFF" d="M45.259,51.83c0.159-6.37,0.408-12.541,0.718-18.528
			c-6.152,0.298-12.136,0.741-17.949,1.305c-0.559,5.807-1.001,11.789-1.311,17.941C32.704,52.244,38.895,51.998,45.259,51.83"/>
		<path fill="#FFFFFF" d="M65.433,92.448c-3.41,0-6.772-0.024-10.09-0.069
			c0.084,6.423,0.212,12.649,0.372,18.682c3.2,0.095,6.431,0.137,9.718,0.137c3.276,0,6.518-0.042,9.712-0.137
			c0.154-6.032,0.28-12.259,0.372-18.682C72.197,92.424,68.836,92.448,65.433,92.448"/>
		<path fill="#FFFFFF" d="M85.873,72.004c0,3.403-0.025,6.764-0.067,10.084
			c6.417-0.078,12.655-0.216,18.69-0.363c0.075-3.211,0.123-6.434,0.123-9.721c0-3.278-0.048-6.518-0.123-9.718
			c-6.035-0.159-12.273-0.281-18.69-0.364C85.847,65.231,85.873,68.597,85.873,72.004"/>
		<path fill="#FFFFFF" d="M111.896,108.419c5.744-0.696,11.297-1.487,16.658-2.39
			c0.777-5.33,1.395-10.805,1.814-16.43c-5.445,0.487-11.093,0.927-16.946,1.307C113.073,96.907,112.562,102.742,111.896,108.419"/>
		<path fill="#FFFFFF" d="M113.987,72.004c0,3.186-0.048,6.333-0.143,9.44
			c5.878-0.201,11.547-0.419,17.016-0.665c0.101-2.89,0.168-5.812,0.168-8.775c0-2.958-0.067-5.89-0.168-8.776
			c-5.469-0.247-11.138-0.467-17.016-0.673C113.939,65.671,113.987,68.818,113.987,72.004"/>
		<path fill="#FFFFFF" d="M29.008,118.467c0.696,5.744,1.504,11.292,2.39,16.658
			c5.333,0.78,10.808,1.389,16.431,1.812c-0.492-5.439-0.922-11.085-1.305-16.933C40.521,119.646,34.688,119.126,29.008,118.467"/>
		<path fill="#FFFFFF" d="M65.433,120.563c-3.186,0-6.336-0.05-9.444-0.137
			c0.195,5.865,0.419,11.541,0.668,17.004c2.881,0.108,5.808,0.159,8.776,0.159c2.951,0,5.883-0.051,8.773-0.159
			c0.247-5.463,0.47-11.139,0.654-17.004C71.764,120.514,68.614,120.563,65.433,120.563"/>
		<path fill="#FFFFFF" d="M84.335,120.004c-0.383,5.848-0.813,11.493-1.308,16.933
			c5.618-0.422,11.096-1.032,16.434-1.812c0.892-5.366,1.694-10.915,2.39-16.657C96.177,119.126,90.33,119.646,84.335,120.004"/>
		<path fill="#FFFFFF" d="M16.87,72.004c0-3.186,0.036-6.333,0.137-9.449
			C11.138,62.761,5.466,62.98,0,63.228c-0.115,2.887-0.165,5.819-0.165,8.776c0,2.963,0.05,5.886,0.165,8.775
			c5.466,0.246,11.138,0.464,17.007,0.665C16.906,78.337,16.87,75.189,16.87,72.004"/>
		<path fill="#FFFFFF" d="M113.422,53.096c5.853,0.393,11.501,0.823,16.946,1.308
			c-0.419-5.626-1.037-11.096-1.814-16.437c-5.361-0.894-10.914-1.694-16.658-2.378C112.562,41.268,113.073,47.099,113.422,53.096"/>
	</svg>

	<small>© 2018 SourceMedia. All rights reserved.
</small>
</div>
				
			</div>
		</div>
	</div>
</div>

	
</div>


        
            <div class="floating-sheet "
    data-sm-floating-sheet
    data-sm-floating-sheet-options=''>
    <div class="floating-sheet-header">
        <div class="floating-sheet-title">
            
        </div>
        <div class="floating-sheet-button--close"></div>
    </div>

    <div class="floating-sheet-content">
        
    </div>
</div>

        

        
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function()
{ var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); }
)();
_qevents.push(
{ qacct:"p-a2frTBW8R4ZJc" }
);
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a2frTBW8R4ZJc.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


        <a  href id="productTrigger" style="display:none;" title="Product Subscription" data-sm-subscription-modal data-sm-subscription-modal-url="/auth/registration-subscription" data-trigger-point="BounceX" data-cms-ai="0"></a>
        <!-- Site Footer Code -->
<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuzn2',
{ tw_sale_amount: 0, tw_order_quantity: 0 }
);</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuzn2&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuzn2&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1011464113;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1011464113/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Lytics CSS override -->
<script>
(function(d, w, u){var head = document.getElementsByTagName("head")[0]; var link = document.createElement("link"); link.rel = "stylesheet"; link.type = "text/css"; link.href = u; link.media = "all"; head.appendChild(link);}(document, window, "https://storage.googleapis.com/sourcemedia-personalize/hosted/ab/pfa-override.css"));
</script>
<!-- End Lytics CSS override -->
    <script type="text/javascript" src="//www.americanbanker.com/_resource/analytics.js" data-cms-main-id="0000014e-bcaa-dd85-abef-bdbf61c60000,00000164-cc1f-d608-adf5-ff1f49fc0000" data-cms-ids="[&quot;0000014e-bcaa-dd85-abef-bdbf61c60000,00000164-cc1f-d608-adf5-ff1f49fc0000&quot;]"></script></body>
</html>
