<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8">


    <title>When bankers lobby customers for praise, customer service loses  | American Banker</title>



    <link rel="canonical" href="https://www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses">



    <meta name="description" content="In our quest to solidify and improve customer satisfaction, we should not set up systems that have our teams more focused on manipulating scores than actually earning them." />



    <meta name="keywords" content="Performance-based management tools, Community banking, Branch network, Branch managers, Branch banking, Consumer banking" />
    <meta name="news_keywords" content="Performance-based management tools, Community banking, Branch network, Branch managers, Branch banking, Consumer banking" />



    <meta  http-equiv="X-UA-Compatible" content="IE=edge" />


    <meta  name="viewport" content="width=device-width, initial-scale=1" />


    <meta  property="og:site_name" content="American Banker" />


    <meta  property="fb:app_id" content="1203048096448894" />


    <meta  property="og:title" content="When bankers lobby customers for praise, customer service loses " />


    <meta  property="og:description" content="In our quest to solidify and improve customer satisfaction, we should not set up systems that have our teams more focused on manipulating scores than actually earning them." />


    <meta  name="twitter:card" content="summary_large_image" />


    <meta  name="twitter:site" content="@AmerBanker" />


    <meta  name="twitter:title" content="When bankers lobby customers for praise, customer service loses " />


    <meta  property="twitter:description" content="In our quest to solidify and improve customer satisfaction, we should not set up systems that have our teams more focused on manipulating scores than actually earning them." />


    <meta  property="twitter:image" content="https://assets.sourcemedia.com/dims4/default/1e42402/2147483647/crop/6569x3519%2B0%2B97/resize/560x300%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F67%2F0a%2F8b8f9fea40f5a12692b06cf4ffbb%2Fhighest-ranking-71458308-adobe.jpeg" />


    <meta  name="storyId" content="00000160-27da-de01-af63-6ffe097d0000" />


    <meta  name="sailthru.title" content="When bankers lobby customers for praise, customer service loses " />


    <meta  name="sailthru.description" content="In our quest to solidify and improve customer satisfaction, we should not set up systems that have our teams more focused on manipulating scores than actually earning them." />


    <meta  name="sailthru.image.full" content="https://assets.sourcemedia.com/67/0a/8b8f9fea40f5a12692b06cf4ffbb/highest-ranking-71458308-adobe.jpeg" />


    <meta  name="sailthru.image.thumb" content="https://assets.sourcemedia.com/dims4/default/ff1fc0b/2147483647/thumbnail/600x395%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F67%2F0a%2F8b8f9fea40f5a12692b06cf4ffbb%2Fhighest-ranking-71458308-adobe.jpeg" />


    <meta  name="sailthru.author" content="Dave Martin" />


    <meta  name="displaytag" content="Performance-based management tools" />


    <meta  name="sailthru.tags" content="Technology, Hardware and software, HR Technology, Performance-based management tools, Banking, Community banking, Branch banking, Branch network, Economy, Professions, Branch managers, Consumer banking, sailthru-no-lead" />


    <meta  name="featured" content="0" />


    <meta  name="sailthru.date" content="2017-12-06T09:30:12.22-05:00" />


    <meta  name="sailthru.expire_date" content="2018-01-06T09:30:12.22-05:00" />


    <meta  name="contentprefix" content="BankThink" />


    <meta  property="og:type" content="article" />


    <meta  property="og:image" content="https://assets.sourcemedia.com/dims4/default/549c963/2147483647/crop/6569x3449%2B0%2B206/resize/1200x630%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F67%2F0a%2F8b8f9fea40f5a12692b06cf4ffbb%2Fhighest-ranking-71458308-adobe.jpeg" />


    <meta  property="og:url" content="https://www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses" />


    <meta  name="lytics:topics" content="SM: HR Technology, SM: Branch managers, SM: Consumer banking, SM: Professions, SM: Community banking, SM: Banking, SM: Branch banking, SM: Branch network, SM: Performance-based management tools, SM: Hardware and software, SM: Technology, SM: Economy" />


    <meta  name="gptAdUnitPath" content="/16059533/AmericanBanker/Opinion" />


    <meta  name="sponsored" content="0" />




    <link  rel="shortcut icon" href="https://assets.sourcemedia.com/e6/2d/bbf1ad974e5c99348c8edcf3e8ec/ab-favicon.png" />


    <link  rel="apple-touch-icon" href="https://assets.sourcemedia.com/b7/b5/a6519d1748d9b8f72e264e143ff8/ab-apple-touch-icon.png" />




    
    <link  rel="stylesheet" type="text/css" href="https://assets.sourcemedia.com/resource/assets/styles/site-ab.min.6d95ec11c2fd4bd2c47acc0c278f3e89.gz.css" />



    
    <style  type="text/css">
/* Global Extra CSS */
@media only screen and (max-width: 969px) and (min-width: 768px) {
    .brief.num-items-5 .more-features>.list>li {
        min-height: 390px;
    }
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }
}

@media only screen and (max-width: 1199px) and (min-width: 970px) {
	.brief.num-items-5 .more-features>.list>li {
		min-height: 435px;
	}
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }
}

@media only screen and (max-width: 1399px) and (min-width: 1200px) {
	.brief.num-items-5 .more-features>.list>li {
		min-height: 460px;
	}
	.brief.num-items-5 .more-features>.list>li:nth-last-child(4) {
		min-height:	275px;
	}
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }

}

@media only screen and (min-width: 1400px) {
	.brief.num-items-5 .more-features>.list>li:nth-child(n) {
	       min-height: 490px;
    }
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }
}
img[src*=newspics] {
    margin-right: 20px;
}</style>





    <script  type="text/javascript" src="https://assets.sourcemedia.com/resource/assets/scripts/main.min.6b12286089c3014802b6de70d7847cd8.gz.js"></script>


    <script  type="text/javascript">
/* -- Sailthru Horizon --*/
(function() {
        function loadHorizon() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        loadHorizon();
        var oldOnLoad = window.onload;
        window.onload = function() {
            if (typeof oldOnLoad === 'function') {
                oldOnLoad();
            }
            Sailthru.setup({
                domain: 'horizon.email.americanbanker.com',
                useStoredTags: false
            });
        };
    })();</script>


    <script  type="text/javascript">!function(l,a){a.liosetup=a.liosetup||{},a.liosetup.callback=a.liosetup.callback||[],a.liosetup.addCallback=function(l){if("function"==typeof a.liosetup.callback){var o=[];o.push(a.liosetup.callback),a.liosetup.callback=o}a.lio&&a.lio.loaded?l(a.lio.data):a.liosetup.callback.push(l)}}(document,window);
!function(o,g){g.googletag=g.googletag||{},g.googletag.cmd=g.googletag.cmd||[],"undefined"!=typeof g.googletag?g.googletag.cmd.push(function(){g.googletag.pubads().disableInitialLoad()}):console.warn("attempting to load Lytics for DFP before initializing googletag"),g.liosetup.callback.push(function(o){o||o.segments?g.googletag.cmd.push(function(){g.googletag.pubads().setTargeting("LyticsSegments",o.segments),g.googletag.pubads().refresh()}):(console.warn("unable to load Lytics audiences for DFP"),g.googletag.pubads().refresh())})}(document,window);</script>


    <script  type="text/javascript">window.jstag = function() {
        function t(t) {
            return function() {
                return t.apply(this, arguments), this
            }
        }

        function n() {
            var n = ["ready"].concat(c.call(arguments));
            return t(function() {
                n.push(c.call(arguments)), this._q.push(n)
            })
        }
        var i = {
                _q: [],
                _c: {},
                ts: (new Date).getTime(),
                ver: "2.0.0"
            },
            c = Array.prototype.slice;
        return i.init = function(t) {
            return i._c = t, t.synchronous || i.loadtagmgr(t), this
        }, i.loadtagmgr = function(t) {
            var n = document.createElement("script");
            n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js";
            var i = document.getElementsByTagName("script")[0];
            i.parentNode.insertBefore(n, i)
        }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function(t) {
            i._q.push([t, c.call(arguments, 1)])
        }), i.block = t(function() {
            i._c.blockload = !0
        }), i.unblock = t(function() {
            i._c.blockload = !1
        }), i
    }(), window.jstag.init({
        cid: "103fde727a1ea242164d0420f5e2bcdf",
        url: "//c.lytics.io",
        min: true,
        loadid: true
    });</script>


    <script  type="text/javascript">jstag.send({"content":"OpinionArticle","tags":["Technology","Hardware and software","HR Technology","Performance-based management tools","Banking","Community banking","Branch banking","Branch network","Economy","Professions","Branch managers","Consumer banking"]});</script>


    <script  type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


    <script  type="text/javascript">
if (typeof googletag !== 'undefined') {
var SM = SM || {}; 
SM.REFRESHABLE = SM.REFRESHABLE || [];
    var slot_collapsed_header1 = googletag.defineSlot('/16059533/AmericanBanker/Opinion', [[728,90],[970,91],[970,90],[970,250]], 'gpt-ad-collapsed_header1')
        .addService(googletag.pubads())
        .setTargeting('pos', 'collapsed_header1')
    var slot_bigbox1 = googletag.defineSlot('/16059533/AmericanBanker/Opinion', [[300,250],[300,600]], 'gpt-ad-bigbox1')
        .addService(googletag.pubads())
        .setTargeting('pos', 'bigbox1')
        SM.REFRESHABLE.push({slot: slot_bigbox1, id: 'gpt-ad-bigbox1', revision: 0, adUnit: '/16059533/AmericanBanker/Opinion', sizes: JSON.parse('[[300,250],[300,600]]') , pos: 'bigbox1', PID: 'null' });
    var slot_bigbox2 = googletag.defineSlot('/16059533/AmericanBanker/Opinion', [[300,250],[300,600]], 'gpt-ad-bigbox2')
        .addService(googletag.pubads())
        .setTargeting('pos', 'bigbox2')
        SM.REFRESHABLE.push({slot: slot_bigbox2, id: 'gpt-ad-bigbox2', revision: 0, adUnit: '/16059533/AmericanBanker/Opinion', sizes: JSON.parse('[[300,250],[300,600]]') , pos: 'bigbox2', PID: 'null' });
    googletag.pubads().setTargeting('topics', ["technology","hardware-and-software","hr-technology","performance-based-management-tools","banking","community-banking","branch-banking","branch-network","economy","professions","branch-managers","consumer-banking"]);
    googletag.pubads().setTargeting('storyID', '00000160-27da-de01-af63-6ffe097d0000');
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
    googletag.pubads().updateCorrelator();
}
</script>


    <script  type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-219761-28', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['events.sourcemediaconferences.com'])</script>


    <script  type="text/javascript">//com.sourcemedia.view.pages.AbstractPageViewCreator$1
//Version 1.0
var SM = SM || {};
SM.title_1512574538096 =  $('body').hasClass('homepage')?$('title').text():"When bankers lobby customers for praise, customer service loses ";
SM.getUrlRaw = function(){ $('a.ReadingList-link').each(function(i,el){ if( $(el).parent().hasClass('current') ) { return $(el).attr('href');}});  return $($('a.ReadingList-link')[0]).attr('href');}
SM.getUrl = function(){ let url_value = window.location.href.indexOf('?') > -1 ? window.location.href.substr(0,window.location.href.indexOf('?')):window.location.href;   url_value = url_value.indexOf('#') > -1 ? url_value.substr(0, url_value.indexOf('#')) : url_value; return url_value; }
__reach_config = {
  pid: '588a418b736b795ff3000669',
  title: SM.title_1512574538096,
  url: location.protocol + '//www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses' ,
  page_url: location.protocol + '//www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses' + (document.location.href.indexOf('?') < 0?'':((document.location.href.indexOf('#') > -1)?document.location.href.substring(document.location.href.indexOf('?'),document.location.href.indexOf('#')):document.location.href.substring(document.location.href.indexOf('?'))))
,
  date: '12-06-2017 09:30',
  authors: ['Joseph Adler'],
  channels: ['OpinionArticle'],
  tags: ['Performance-based management tools','Community banking','Branch network','Branch managers','Branch banking','Consumer banking'],
  article_id: '00000160-27da-de01-af63-6ffe097d0000',
  ignore_errors: false
};
if(typeof __reach_config.title ==='undefined'){
	__reach_config.title = document.title;
}
SM.SimpleReach = SM.SimpleReach || {};
SM.SimpleReach[ SM.title_1512574538096] = __reach_config;
(function(){
  var s = document.createElement('script');
  s.async = true;
  s.type = 'text/javascript';
  s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
})();//Class is com.sourcemedia.model.OpinionArticle
var SM = SM || {};
SM.title_1512574538096 =  $('body').hasClass('homepage')?$('title').text():"When bankers lobby customers for praise, customer service loses ";SM.SimpleReach = SM.SimpleReach || {};
SM.SimpleReach["__ajax_reach_config_1512574538096"]  = SM.SimpleReach["__ajax_reach_config_1512574538096"] || {}; 

SM.getUrlRaw = function(){ $('a.ReadingList-link').each(function(i,el){ if( $(el).parent().hasClass('current') ) { return $(el).attr('href');}});  return $($('a.ReadingList-link')[0]).attr('href');}
SM.getUrl = function(){ let url_value = window.location.href.indexOf('?') > -1 ? window.location.href.substr(0,window.location.href.indexOf('?')):window.location.href;   url_value = url_value.indexOf('#') > -1 ? url_value.substr(0, url_value.indexOf('#')) : url_value; return url_value; }

SM.SimpleReach['__ajax_reach_config_1512574538096']  = function() { return {
  pid: '588a418b736b795ff3000669'     ,
  title: SM.title_1512574538096,
  url:       location.protocol +  '//www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses'   ,
  page_url:  location.protocol + '//www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses'+ (document.location.href.indexOf('?') < 0?'':((document.location.href.indexOf('#') > -1)?document.location.href.substring(document.location.href.indexOf('?'),document.location.href.indexOf('#')):document.location.href.substring(document.location.href.indexOf('?')))),
  date: '12-06-2017 09:30',
  authors: ['Joseph Adler'],
  channels: ['OpinionArticle'],
  tags: ['Performance-based management tools','Community banking','Branch network','Branch managers','Branch banking','Consumer banking'],
  article_id: '00000160-27da-de01-af63-6ffe097d0000',
  ignore_errors: false
} };
SM.SimpleReach["When bankers lobby customers for praise, customer service loses .ajax_variable"]  = SM.SimpleReach["__ajax_reach_config_1512574538096"]();

var ajax_variable = '__ajax_reach_config_1512574538096';
</script>


    <script  type="text/javascript">var SM = SM || {};
SM.DIMENSIONS = SM.DIMENSIONS || {};SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"] = SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"] || {};
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension1'] = "Dave Martin";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension3'] = "non-registered-user";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension5'] = "FreeWithReg";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension8'] = "10";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension9'] = "20171206";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension10'] = "Technology::Hardware and software::HR Technology::Performance-based management tools,Banking::Community banking,Banking::Branch banking::Branch network,Economy::Professions::Branch managers,Banking::Branch banking,Banking::Consumer banking";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension14'] = "795";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension15'] = "OpinionArticle";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension17'] = "Performance-based management tools, Community banking, Branch network, Branch managers, Branch banking, Consumer banking";
SM.DIMENSIONS["When bankers lobby customers for praise, customer service loses  | American Banker"]['dimension20'] = "Landing/Clicked";

//COMMENT: Old code below com.sourcemedia.view.pages.AbstractPageViewCreator$1 for comparison -- when save it will be removed..

var dimension1 = "Dave Martin";

var dimension3 = "non-registered-user";

var dimension5 = "FreeWithReg";

var dimension8 = "10";

var dimension9 = "20171206";

var dimension10 = "Technology::Hardware and software::HR Technology::Performance-based management tools,Banking::Community banking,Banking::Branch banking::Branch network,Economy::Professions::Branch managers,Banking::Branch banking,Banking::Consumer banking";

var dimension14 = "795";

var dimension15 = "OpinionArticle";

var dimension17 = "Performance-based management tools, Community banking, Branch network, Branch managers, Branch banking, Consumer banking";

var dimension20 = "Landing/Clicked";
</script>


    <script  type="text/javascript" src="//dc8xl0ndzn2cb.cloudfront.net/js/americanbanker/v0/keywee.min.js"></script>


    <script  type="text/javascript">
/* Site Extra JS */
function GetIEVersion() {
    var sAgent = window.navigator.userAgent;
    var Idx = sAgent.indexOf("MSIE");
    if (Idx > 0)
        return parseInt(sAgent.substring(Idx+ 5, sAgent.indexOf(".", Idx)));
    else if (!!navigator.userAgent.match(/Trident\/7\./)) 
        return 11;
    else
        return 0;
}
function setIEBanner() {
    $( document ).ready(function() {
        if (GetIEVersion() < 11 && GetIEVersion() !== 0) {
            $('<div style="width:80%;text-align:center;font-weight:bold;font-size:1.4em;margin: 20px auto;padding:">American Banker now only supports Internet Explorer 11 and above. <br/>Please upgrade your browser.<br/> Learn more: <a style="white-space:nowrap;" href="https://www.microsoft.com/en-us/WindowsForBusiness/End-of-IE-support">https://www.microsoft.com/en-us/WindowsForBusiness/End-of-IE-support</a></div>').insertBefore('.site-header-wrapper');
        }
    });
}
if (GetIEVersion() <= 8 && GetIEVersion() !== 0) {
    var script = document.createElement('script');
    script.setAttribute("src", "https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js");
    script.setAttribute("type", "text/javascript");
    (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(script);
}
window.setTimeout(setIEBanner, 3000);


//Begin Adaptive   


   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_c415505dca69be631ca5d391b3ccd2b44b52d017.min.js';
   h.appendChild(s);
   })();

//END Adpative

//BEGIN LuckyOrange  
window.__wtw_lucky_site_id = 80018;
(function () {
var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
})();
// END LuckyOrange

// BEGIN Marketo Munchkin
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('555-ETU-514', {"wsInfo":"j1RQ"});
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
// END Marketo Munchkin



//START Facebook tracking pixel AB - Aug 22, 2017

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1859681287603644');
fbq('track', 'PageView');
fbq('track', 'ViewContent');

//END Facebook tracking pixel

</script>


    <script  type="text/javascript">(function(document) {
	var e = document.createElement('script');
	e.src = document.location.protocol + '//tag.bounceexchange.com/1208/i.js';
	e.async = true;
	document.getElementsByTagName("head")[0].appendChild(e);
}(document));
</script>


    <script  type="text/javascript" src="//vid1037.d41.co/sync/" async="true" deferred></script>


    <script  type="text/javascript" src="//cdn-0.d41.co/tags/dnb_coretag_v3.min.js"></script>


    <script  type="text/javascript">dnbvid.getData("vid1037", "json", "T", function(dnb_Data) {
jstag.send({'DnB DUNS Number':dnb_Data.duns,'DnB Company Name':dnb_Data.companyName,'DnB Company Address City':dnb_Data.companyCity,'DnB Company Address State':dnb_Data.companyState,'DnB Company Address Zip 5':dnb_Data.companyZip5,'DnB Company Address County':dnb_Data.companyCounty,'DnB Company MSA':dnb_Data.companyMsa,'DnB Company Region':dnb_Data.companyRegion,'DnB Company Address Country':dnb_Data.companyCountry,'DnB Fortune 1000':dnb_Data.fortune1000,'DnB Industry NAICS Description':dnb_Data.industryNaics,'DnB Industry SIC Description':dnb_Data.industrySic,'DnB Sales Number':dnb_Data.salesAnnualNum,'DnB Employees Across Locations Number':dnb_Data.employeesInAllLocationsNum,'DnB IT Expense Percentage':dnb_Data.itExpense,'DnB Vanity Title':dnb_Data.vanityTitle,'DnB Job Function':dnb_Data.jobFunction,'DnB Job Seniority':dnb_Data.jobSeniority});
});
</script>


    <script  type="text/javascript">$( document ).ready(function() {
    $('body').attr('data-bv-key','900204d1-a678-49e1-ab36-b73fac3d212d');
});</script>


    <script  type="text/javascript">$( document ).ready(function() {
    $('body').attr('data-reCaptcha-sitekey','6LcbChQUAAAAAKykGDXc9ZAHJgatnWBYUbLwr-lk');
});</script>


    <script  type="text/javascript">$( document ).ready(function() {
    $('body').attr('data-sr-key','588a418b736b795ff3000669');
});</script>


    <script  type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Organization ",
  "name": "American Banker"
,
  "url": "https://www.americanbanker.com"
,
  "logo": "https://assets.sourcemedia.com/61/df/c37fc27b4fc187e9c8066a2bd4a6/ab.png"
,
  "sameAs": ["https://www.facebook.com/americanbanker", "https://twitter.com/amerbanker", "https://www.linkedin.com/groups/3853492/profile", "https://plus.google.com/+americanbanker"]
,
  "contactPoint": [{
  "@type": "ContactPoint",
  "telephone": "+1-212-803-8500",
  "contactType": "customer service"
}]}</script>


    <script  type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.americanbanker.com"
  },
  "headline": "When bankers lobby customers for praise, customer service loses ",
  "image": [
    "https://assets.sourcemedia.com/dims4/default/a513a7a/2147483647/thumbnail/600x338%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F67%2F0a%2F8b8f9fea40f5a12692b06cf4ffbb%2Fhighest-ranking-71458308-adobe.jpeg",
    "https://assets.sourcemedia.com/dims4/default/fb29619/2147483647/thumbnail/600x450%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F67%2F0a%2F8b8f9fea40f5a12692b06cf4ffbb%2Fhighest-ranking-71458308-adobe.jpeg"
   ],
  "datePublished": "2017-12-06T09:30:12.220-0500",
  "dateModified": "2017-12-06T09:30:13.528-0500",
  "author": [{"@type":"Person","name":"Dave Martin"}]
  ,
   "publisher": {
    "@type": "Organization",
    "name": "American Banker",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.sourcemedia.com/61/df/c37fc27b4fc187e9c8066a2bd4a6/ab.png"
    }
  },
  "description": "In our quest to solidify and improve customer satisfaction, we should not set up systems that have our teams more focused on manipulating scores than actually earning them."
}</script>


    <script  type="text/javascript" src="//a.teads.tv/page/71453/tag" async="true" class="teads"></script>



        
    </head>
    <body class="ab">
    
        
        
            <div class="floating-sheet sm-welcome-ad "
    data-sm-floating-sheet
    data-sm-floating-sheet-options='{"preloaded":true}'>
    <div class="floating-sheet-header">
        <div class="floating-sheet-title">
            <a  href="/" data-cms-ai="0">
<img  alt="American Banker" src="https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png" />

    

</a>
        </div>
        <div class="floating-sheet-button--alt"
             data-sm-welcome-ad
             data-countdown="3"
             data-auto-close="7"
             data-expiry="176400000">
            <span class="text">Continue in <span class="duration">3</span> seconds</span>
            
        </div>
    </div>

    <div class="floating-sheet-content">
        <!-- _deferred-display-ad.hbs -->
<div

    
    class="sm-advertisement "
    data-sm-google-ad
    data-sm-google-ad-options='{
        "id":"gpt-ad-welcomead",
        "position":"welcomead",
        "sizes":"[[640,480]]",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":true
        , "suppressAddSlot":true
    }'>
</div>

    </div>
</div>
<script>
window.welcomeAd.init($('.floating-sheet-button--alt'));
</script>

        

        

        
    
    


    <div class="site-header-wrapper-spacer">
        <div class="site-header-wrapper"
             data-sm-site-header
            data-sm-site-header-options='{"dropdownLabel":"All Sections"}'
            >
            
            
                <div class="site-header-ad-wrapper">
                    <div class="ad"><!--sm-display-ad.hbs-->
<div id="gpt-ad-collapsed_header1"  data-sm-google-ad-options='{
        "id":"",
        "position":"collapsed_header1",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }'>
</div>
</div>
                </div>
            

            <div class="site-header-tophat">
                <div class="tophat-registration-wrapper sm-two-col-flex">
                    <div class="sm-col-left">
                        
                        
                    </div>

                    
                        <div class="sm-col-right">
                            
    
        <a  href="#" title="Login" data-sm-header-login-button data-sm-subscription-modal data-sm-subscription-modal-url="https://www.americanbanker.com/auth/login?_viewType=module" data-cms-ai="0">Login</a>
    




    <a  href="https://www.americanbanker.com/subscribe" title="Free Trial/Subscribe" data-cms-ai="0">Free Trial/Subscribe</a>


                        </div>
                    
                </div>
            </div>
            <div class="site-header">
                <div class="site-header-btn site-header-btn--menu" data-action-state="open">
                    <i class="icon"></i>
                </div>

                
                    <div class="site-header-logo">
                        <a  href="/" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png" alt="American Banker" />

    

</a>
                    </div>
                

                <div class="site-header-nav site-header-nav--noflex">
                    <!-- reversed order to handle flex-box scenario where there is NO primary -->
                    
                        
<ul class="list header-nav-list header-nav-list--secondary">
	
		<li><a  href="//www.americanbanker.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.americanbanker.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

                    
                    
                    
                        
<ul class="list header-nav-list header-nav-list--primary">
	
		<li><a  href="//www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy & Regulation</a></li>
	
		<li><a  href="//www.americanbanker.com/technology" data-cms-ai="0">Technology</a></li>
	
		<li><a  href="//www.americanbanker.com/retail-and-commercial" data-cms-ai="0">Retail & Commercial</a></li>
	
		<li><a  href="//www.americanbanker.com/community-banking" data-cms-ai="0">Community</a></li>
	
		<li><a  href="//www.americanbanker.com/cap-markets" data-cms-ai="0">Cap Markets</a></li>
	
		<li><a  href="//www.americanbanker.com/bankthink" data-cms-ai="0">BankThink</a></li>
	
</ul>

                    
                </div>

                
                    <div class="site-header-btn site-header-btn--search"
    data-sm-content-teaser
    data-sm-content-teaser-options='{
        "title":"&lt;img src&#x3D;&#x27;https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png&#x27; /&gt;",
        "target":"_dom",
        "contentUrl":"//www.americanbanker.com/search?_viewType&#x3D;searchInput"
    }'>
    <i class="icon-search"></i>
    <span class="label">Search</span>
</div>

                

                
            </div>

            <div class="site-header-overlay site-header-overlay--nav" data-toggle-state="off">
                <div class="nav-overlay-btn--search">
                    <div class="site-header-btn site-header-btn--search"
    data-sm-content-teaser
    data-sm-content-teaser-options='{
        "title":"&lt;img src&#x3D;&#x27;https://assets.sourcemedia.com/6a/9d/15f233dc4dd0ae33df5d01f1a406/ab.png&#x27; /&gt;",
        "target":"_dom",
        "contentUrl":"//www.americanbanker.com/search?_viewType&#x3D;searchInput"
    }'>
    <i class="icon-search"></i>
    <span class="label">Search</span>
</div>

                </div>

                
                    
<ul class="list header-nav-list header-nav-list--primary">
	
		<li><a  href="//www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy & Regulation</a></li>
	
		<li><a  href="//www.americanbanker.com/technology" data-cms-ai="0">Technology</a></li>
	
		<li><a  href="//www.americanbanker.com/retail-and-commercial" data-cms-ai="0">Retail & Commercial</a></li>
	
		<li><a  href="//www.americanbanker.com/community-banking" data-cms-ai="0">Community</a></li>
	
		<li><a  href="//www.americanbanker.com/cap-markets" data-cms-ai="0">Cap Markets</a></li>
	
		<li><a  href="//www.americanbanker.com/bankthink" data-cms-ai="0">BankThink</a></li>
	
</ul>

                

                
                    
<ul class="list header-nav-list header-nav-list--secondary">
	
		<li><a  href="//www.americanbanker.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.americanbanker.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

                
            </div>

            
                
<div class="debug-tab"></div>

    
    
    
    

    
        <div class="ReadingList"
             data-sm-reading-list-new>
            
                <div class="ReadingList-container">
                    
        <div class="ReadingList-primaryMenuItems">
            <div class="ReadingList-primaryMenuItems-favicon">
                <a  href="/" data-cms-ai="0">
<img  alt="American Banker" src="https://assets.sourcemedia.com/e6/2d/bbf1ad974e5c99348c8edcf3e8ec/ab-favicon.png" />

    

</a>
            </div>
            
<ul class="list header-nav-list header-nav-list--primary">
	
		<li class="search-form"><form class="search-form" action="//www.americanbanker.com/search">
    
        <div class="form-input form-input-submit">
    
    
        
            <input  type="submit" value />
        
    

    
</div>
    
        <div class="form-input form-input-text">
    
        
            <label for="query">
                Name
            </label>
        
    
    
        
            <input  autocomplete="off" id="query" name="query" required="true" type="text" placeholder="Search" />
        
    

    
        
    
</div>
    
</form></li>
	
		<li><a  href="//www.americanbanker.com/banking-regulations" data-cms-ai="0">Policy & Regulation</a></li>
	
		<li><a  href="//www.americanbanker.com/technology" data-cms-ai="0">Technology</a></li>
	
		<li><a  href="//www.americanbanker.com/retail-and-commercial" data-cms-ai="0">Retail & Commercial</a></li>
	
		<li><a  href="//www.americanbanker.com/community-banking" data-cms-ai="0">Community</a></li>
	
		<li><a  href="//www.americanbanker.com/cap-markets" data-cms-ai="0">Cap Markets</a></li>
	
		<li><a  href="//www.americanbanker.com/bankthink" data-cms-ai="0">BankThink</a></li>
	
		<li><a  href="//www.americanbanker.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.americanbanker.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

        </div>
    
                    <div class="ReadingList-transition-wrapper">
                        <div class="ReadingList-info">
                            
        <div class="ReadingList-title">
            <span>Now Reading:</span>
                The Latest

        </div>
        <div class="ReadingList-counter-wrapper">
            <!--counter injected here via JS-->
        </div>
    
                            
                        </div>
                        
        <ol class="ReadingList-items" data-bsp-carousel data-bsp-carousel-options='
            {"themeConfig":{
                "adaptiveHeight": false,
                "speed": 200,
                "infinite": false,
                "slidesToScroll": 1,
                "variableWidth": true,
                "slide": ".ReadingList-items-item",
                "responsive": [
                {
                    "breakpoint": 1950,
                        "settings": {
                            "slidesToShow": 4
                        }
                },
                {
                    "breakpoint": 1570,
                        "settings": {
                            "slidesToShow": 3
                        }
                    },
                    {
                    "breakpoint": 1024,
                        "settings": {
                            "slidesToShow": 2
                        }
                    }
                ]
                }
            }'>
            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses?_viewType=ajax&amp;_adIdx=1" data-item-title="When bankers lobby customers for praise, customer service loses  | American Banker" href="//www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses" data-cms-ai="0"><span>BankThink</span> <div class='title'>When bankers lobby customers for praise, customer service loses </div>
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/news/mulvaneys-plan-to-embed-political-staffers-in-cfpb-sparks-backlash?_viewType=ajax&amp;_adIdx=2" data-item-title="Mulvaney&#39;s plan to embed political staffers in CFPB sparks backlash | American Banker" href="//www.americanbanker.com/news/mulvaneys-plan-to-embed-political-staffers-in-cfpb-sparks-backlash" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;law-and-regulation&quot;,&quot;financial-regulations&quot;,&quot;financial-reform&quot;,&quot;banking&quot;,&quot;consumer-banking&quot;,&quot;mick-mulvaney&quot;,&quot;richard-cordray&quot;,&quot;cfpb&quot;,&quot;fdic&quot;,&quot;occ&quot;,&quot;federal-reserve&quot;]" data-boxad-person="[&quot;mick-mulvaney&quot;,&quot;richard-cordray&quot;]" data-boxad-org="[&quot;cfpb&quot;,&quot;fdic&quot;,&quot;occ&quot;,&quot;federal-reserve&quot;]" data-boxad-event data-boxad-loc data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox3" data-boxad-story-id="00000160-286e-d5b3-a9ff-fafef6470000" data-cms-ai="0">Mulvaney's plan to embed political staffers in CFPB sparks backlash
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/news/first-horizon-in-tenn-raises-cost-cutting-goal-for-capital-bank-deal?_viewType=ajax&amp;_adIdx=3" data-item-title="First Horizon in Tenn. raises cost-cutting goal for Capital Bank deal | American Banker" href="//www.americanbanker.com/news/first-horizon-in-tenn-raises-cost-cutting-goal-for-capital-bank-deal" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;banking&quot;,&quot;community-banking&quot;,&quot;economy&quot;,&quot;business-classifications&quot;,&quot;financial-institutions&quot;,&quot;regional-banks&quot;,&quot;m-a&quot;,&quot;integrations&quot;,&quot;business-administration&quot;,&quot;revenue-and-expenses&quot;,&quot;strategic-planning&quot;,&quot;expense-management&quot;,&quot;admin-and-reference&quot;,&quot;mortgage-news&quot;,&quot;sailthru-nmn-origination-no-display&quot;,&quot;tennessee&quot;,&quot;north-carolina&quot;]" data-boxad-person data-boxad-org data-boxad-event data-boxad-loc="[&quot;tennessee&quot;,&quot;north-carolina&quot;]" data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox4" data-boxad-story-id="00000160-28ce-d5b3-a9ff-fafe00980000" data-cms-ai="0">First Horizon in Tenn. raises cost-cutting goal for Capital Bank deal
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/news/damage-control-what-to-do-when-your-reputation-takes-a-hit?_viewType=ajax&amp;_adIdx=4" data-item-title="Damage control: What to do when your reputation takes a hit | American Banker" href="//www.americanbanker.com/news/damage-control-what-to-do-when-your-reputation-takes-a-hit" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;banking&quot;,&quot;community-banking&quot;,&quot;economy&quot;,&quot;business-classifications&quot;,&quot;financial-institutions&quot;,&quot;regional-banks&quot;,&quot;business-administration&quot;,&quot;strategic-planning&quot;,&quot;disaster-planning&quot;,&quot;crisis-management&quot;,&quot;admin-and-reference&quot;,&quot;demographics&quot;,&quot;activist-investors&quot;,&quot;maryland&quot;]" data-boxad-person data-boxad-org data-boxad-event data-boxad-loc="[&quot;maryland&quot;]" data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox5" data-boxad-story-id="00000160-27e5-de01-af63-6ffd91cb0000" data-cms-ai="0">Damage control: What to do when your reputation takes a hit
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.americanbanker.com/articles/bank-of-montreal-posts-record-profit-from-us-business?_viewType=ajax&amp;_adIdx=5" data-item-title="Bank of Montreal posts record profit from U.S. business | American Banker" href="//www.americanbanker.com/articles/bank-of-montreal-posts-record-profit-from-us-business" data-boxad-path="/16059533/AmericanBanker/Article" data-boxad-kw="[&quot;banking&quot;,&quot;commercial-banking&quot;,&quot;finance&quot;,&quot;earnings&quot;,&quot;consumer-banking&quot;,&quot;capital-markets&quot;,&quot;financial-planning&quot;,&quot;wealth-management&quot;,&quot;bank-of-montreal&quot;]" data-boxad-person data-boxad-org="[&quot;bank-of-montreal&quot;]" data-boxad-event data-boxad-loc data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox6" data-boxad-story-id="00000160-2783-d5b1-a9f1-ef8be9760000" data-cms-ai="0">Bank of Montreal posts record profit from U.S. business
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
            
        </ol>
    
                    </div>
                </div>
            
        </div>
    

            

            <div class="site-header-overlay site-header-overlay--search" data-toggle-state
            "off">
            search goes here
        </div>
    </div>
</div>




    <div  class="article-page">
	
        
<div class="wrapper skin-light-background"  data-content-type="opinion-article">

<div class="bsp-container" data-sm-ad-alignment>

	

	<div class="bsp-row sm-flexbox">

		<div class="bsp-column-flex sm-column-flex">
			
				<article class="bsp-container" data-sm-article>
    

	
		<header>
	
		<div class="bsp-page-title-wrapper">

	<h1 class="bsp-page-title title-small">
		
			<span>BankThink</span>
		
		When bankers lobby customers for praise, customer service loses 
        
	</h1>
</div>

	
</header>
	

    

    

	<div class="bsp-row">
                
		<div class="article-first">
			
    
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">By</div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag" href="/author/dave-martin" data-cms-ai="0">Dave Martin</a></li>
        
    </ul>
</div>

	
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">Published</div>
    <ul class="bsp-tag-list">
        
            <li>December 06 2017, 9:30am EST</li>
        
    </ul>
</div>

	
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">More in</div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag" href="/tag/performance-based-management-tools" data-cms-ai="0">Performance-based management tools</a></li>
        
            <li><a class="bsp-tag" href="/tag/community-banking" data-cms-ai="0">Community banking</a></li>
        
            <li><a class="bsp-tag" href="/tag/branch-network" data-cms-ai="0">Branch network</a></li>
        
            <li><a class="bsp-tag" href="/tag/branch-managers" data-cms-ai="0">Branch managers</a></li>
        
            <li><a class="bsp-tag" href="/tag/branch-banking" data-cms-ai="0">Branch banking</a></li>
        
            <li><a class="bsp-tag" href="/consumer-banking" data-cms-ai="0">Consumer banking</a></li>
        
    </ul>
</div>

	

		</div>
                
		<div class="article-body" data-sm-responsive-tables>
			
				<div class="action-bar action-bar-size--large">
    
        <a
    
     
    class="action action-size--large"
    data-sm-action-print data-cms-ai="0">
    <i class="icon icon-print"></i>
    <span class="label">Print</span>
    
</a>

    
        <a
    href="mailto:?subject&#x3D;When%20bankers%20lobby%20customers%20for%20praise%2C%20customer%20service%20loses%20%20%7C%20American%20Banker&amp;body&#x3D;In%20our%20quest%20to%20solidify%20and%20improve%20customer%20satisfaction%2C%20we%20should%20not%20set%20up%20systems%20that%20have%20our%20teams%20more%20focused%20on%20manipulating%20scores%20than%20actually%20earning%20them.%0A%0Ahttps://www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses"
     
    class="action action-size--large"
    data-sm-action-email data-cms-ai="0">
    <i class="icon icon-email"></i>
    <span class="label">Email</span>
    
</a>

    
        <a
    href="http://www.sourcemediareprints.com/"
    target="_blank" 
    class="action action-size--large"
    data-sm-action-reprint data-cms-ai="0">
    <i class="icon icon-reprint"></i>
    <span class="label">Reprints</span>
    
</a>

    
        <a
    
     
    class="action action-size--large"
    data-sm-action-share data-cms-ai="0">
    <i class="icon icon-share"></i>
    <span class="label">Share</span>
    
        <span class="share-links-wrapper">

	<span class="share-links-title">Share on</span>

	<ul class="share-links" data-bsp-share
    	data-bsp-share-options='{
    			"description":"In our quest to solidify and improve customer satisfaction, we should not set up systems that have our teams more focused on manipulating scores than actually earning them.",
    			"image":"https://assets.sourcemedia.com/dims4/default/549c963/2147483647/crop/6569x3449%2B0%2B206/resize/1200x630%3E/quality/90/?url&#x3D;https%3A%2F%2Fassets.sourcemedia.com%2F67%2F0a%2F8b8f9fea40f5a12692b06cf4ffbb%2Fhighest-ranking-71458308-adobe.jpeg",
    			"title":"When bankers lobby customers for praise, customer service loses",
    			"url":"https://www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses",
    			"redirectUrl":"https://www.americanbanker.com/opinion/when-bankers-lobby-customers-for-praise-customer-service-loses",
    			"iconClass":"icon",
    			"serviceProps":{
					
						"linkedin": {
							
							"title": "",
							"caption": "",
							"description": "",
							"linkText" : "<span>linkedin</span>"
						}
						,
					
						"twitter": {
							
							"title": "When bankers lobby customers for praise, customer service loses",
							"caption": "",
							"description": "",
							"linkText" : "<span>twitter</span>"
						}
						,
					
						"facebook": {
							"appId": "1203048096448894",
							"title": "",
							"caption": "",
							"description": "",
							"linkText" : "<span>facebook</span>"
						}
						,
					
						"google": {
							
							"title": "",
							"caption": "",
							"description": "",
							"linkText" : "<span>google</span>"
						}
						,
					
						"tumblr": {
							
							"title": "",
							"caption": "",
							"description": "",
							"linkText" : "<span>tumblr</span>"
						}
						
					
    			},
                "sharingClass"       : "share-link",
                "serviceClassBefore" : ""
    		}'>
		
			
				<li class="linkedin-share">
    
</li>

			
		
			
				<li class="twitter-share">
    
</li>

			
		
			
				<li class="facebook-share">
    
</li>

			
		
			
				<li class="google-share">
    
</li>

			
		
			
				<li class="tumblr-share">
    
</li>

			
		
	</ul>
</span>

    
</a>

    
</div>

			
				<p>All managers, inside and outside of banking, will attest that they are interested in customers’ opinions about their businesses. That is so basic a concept that it sounds almost silly to question it.</p><p>Yet, judging by many of the customer satisfaction surveys I’ve encountered recently, the accuracy and relevance of the feedback is not the primary concern of many businesses. Being given high marks in reviews is their true concern.</p><p>That may sound like the same thing. The reality is that it frequently is not. </p><p>Sure, conscientious employees and managers want the “perfect scores” on their surveys to be truly reflective of the customer experience. Furthermore, employees’ performance reviews and compensation are increasingly tied to those scores. </p>

			
				
<div class="mod-enhancement e-full-width">
	<figure class="image">
	

	 
<img  src="https://assets.sourcemedia.com/dims4/default/e993092/2147483647/resize/680x%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F67%2F0a%2F8b8f9fea40f5a12692b06cf4ffbb%2Fhighest-ranking-71458308-adobe.jpeg" alt="Highest ranking" />

    

 

	
	<figcaption>
		<h5>
</h5>
 Accurate and relevant feedback should be the goal of customer satisfaction surveys, not merely racking up perfect scores that could be the result of employees lobbying customers for positive reviews.
 
<span class="credit">Adobe Stock</span>
	</figcaption>
	
</figure>
</div>

			
				<p>On the surface, the logic and reasoning for this strategy are sound.</p><p>We want to reward employees for providing the high levels of service we strive for and hang our hats on in marketing. Our customers are obviously the people who will tell us whether that is happening.</p><p>That’s how it’s supposed to work, anyway.</p><p>Yet, most of us have had the experience of employees coaching us about a survey we will be receiving from their companies. The number of employees I have encountered over the past year who openly lobby customers about survey reviews is striking and a little problematic.</p><p>During a recent car buying process, I was coached repeatedly by both my salesperson and the “customer experience ambassador” of the importance of giving them perfect scores on the survey.</p><p>One went so far as to tell me that they would prefer I not take the survey than give them anything less than perfect scores. Apparently, their incentives were tied to the survey results. </p><p>My salesperson explained that an uncompleted survey costs them nothing. However, anything but a 10-out-of-10 score on any part of a completed survey takes money out of their pockets.</p><p>While I was mostly happy with my experience, I could think of several things that were not “perfect.” In fact, attempting to guilt me into committing to give perfect scores on a survey I hadn’t seen yet in and of itself diminished my “satisfaction”.</p><p>I declined the follow-up survey and wondered if management had an inkling of why a person who just spent a sizable amount of money on a purchase would not participate. I also wondered if they cared.</p><p>Granted, that is a pretty over-the-top example. However, the lobby manager at my hotel during a recent trip asked if I would answer an email I was to receive and give her team perfect scores. It would make them eligible for some contest the company was running geared at getting the most perfect score reviews.</p><p>My stay and the service were fine, actually. I could think of a couple of things that were not “perfect,” but overall it was fine. However, anything but a perfect score wouldn’t count for their contest.</p><p>Rather than desiring truly legitimate feedback, they wanted high scores. As long as we have evidence that customers say we’re great, we’re all good, right? </p><p>Few industries over the past two years have been as maligned as banking — sometimes fairly, often not. Few, as well, have so recommitted to raising customer satisfaction scores as has banking. </p><p>In our quest to solidify and improve customer satisfaction, we should not set up systems that have our teams more focused on manipulating scores than actually earning them.</p><p>I’m not suggesting that employees’ natural tendencies are to game a system. However, when we set up expectations that nothing but perfect or near perfect scores will be tolerated, we need to do as much as possible to ensure that we are actually learning where our weaknesses lie. </p><p>I’ve often shared stories with managers about a large organization I previously worked for in which the annual employee performance reviews became a time-consuming joke. Like the children of Lake Wobegon, we were all apparently <a href="https://www.brainyquote.com/quotes/garrison_keillor_137097" data-cms-ai="0">above average</a>.</p><p>My theory was that that performance review system failed because managers did not want direct reports receiving “needs improvement” scores. That could be seen as a reflection of that manager’s performance. If your employees had areas needing improvement, maybe you did as well, and we couldn’t have that!</p><p>Of course, it may be impractical to precisely measure the quality of every customer service interaction. But an honest assessment will do more to truly improve customer satisfaction (and subsequent surveys) than lobbying customers for survey scores.</p>

			
				<div class="mod-enhancement e-left-pi sponsored sponsor-content">
	<div class="feed-item sponsored sponsor-content">
	
	<h4><a  href="//www.americanbanker.com/partnerinsights/fis/video/smb-owners-and-bank-relationships" target data-cms-ai="0">	
		<span>Video</span>
	
   SMBs have a message for their banks 
</a></h4>
	

    

	

	

	

	
		<div class="sponsor-wrap">
	

	
	<div class="item-body">
		What SMB Owners want from their banks. It's all about pricing, service and digital capabilities. 

	</div>
	

	

        

	

	
		<div class="sponsored-by pi-sponsor">
	<span>Partner Insights<br>Sponsor Content From: 
</span>
	<a  href="https://www.fisglobal.com/closethegaps " target="_blank" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/dims4/default/9038177/2147483647/resize/200x%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F57%2F2f%2Fdc28cf4547cca7984662e84782db%2Ffislogo-fisgreen-rgb.png" alt="FIS" />

    

</a>
</div>
	</div>
	

	
		<div class="item-meta">
			<div class="component-footer ">
	
	<span class="tag"><a  href="/tag/banking" data-cms-ai="0">Banking</a></span>
	

	

	

	<span class="byline">
		

        <span class="timestamp">November 7</span>
	</span>
</div>

		</div>
	
        
        

</div>

</div>

			
				<div class="author-module module">
	<div class="author-bio">
		
			<a  title="Dave Martin" class="author-image" href="/author/dave-martin" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/dims4/default/532fb0f/2147483647/crop/1707x1707%2B377%2B208/resize/70x70%5E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F04%2F19%2Fd2be966b446dbbbfa10f65c25777%2Fmartin-dave-bankmechanics.jpg" alt="Dave Martin" class="grayscale" />

    

</a>
		
		<div class="bio">
			
				<h4><a  href="/author/dave-martin" data-cms-ai="0">Dave Martin</a></h4>
			

            
                <div>
                    Dave Martin is the founder of the retail bank performance company bankmechanics. 

                </div>
            

            
                <div class="author-social">
                    
                        
<ul class="list social-links">
	
		<li><a class="icon icon-email" href="mailto:dave.martin@bankmechanics.com" target="_self" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-twitter" href="https://twitter.com/bankmechanics" target="_blank" data-cms-ai="0"></a></li>
	
</ul>

                    
                </div>
            
        </div>
    </div>
    
        <div class="author-more">
            
                <h6>More from this Author</h6>

            
                
<ul class="list">
	
		<li><a  href="//www.americanbanker.com/opinion/dear-bank-execs-your-employees-arent-psychic" data-cms-ai="0">Dear bank execs: Your employees aren't psychic</a></li>
	
		<li><a  href="//www.americanbanker.com/opinion/googling-your-banks-products-doesnt-make-you-an-authority" data-cms-ai="0">Red alert: When customers know more about your products than you do</a></li>
	
		<li><a  href="//www.americanbanker.com/opinion/disaster-responses-reveal-what-companies-are-made-of" data-cms-ai="0">Disaster responses reveal what companies are made of</a></li>
	
</ul>

            
        </div>
    
	
		<div class="submission-guidelines">
 	<h4>BankThink submission guidelines</h4>

	BankThink is American Banker&#39;s platform for informed opinion about the ideas, trends and events reshaping financial services. View our <a href="https://www.americanbanker.com/bankthink-submission-guidelines" data-cms-ai="0">detailed submission criteria and instructions</a>.

</div>

	
</div>

			
                        
                        
		</div>

	</div>
</article>

			
				<div class="comments component" data-bsp-commenting>
    
    <h5 class="component-title">Comments</h5>
    

    <div class="commenting-content">

        
        <div class="comments-sign-in">
            <div class="comments-sign-in-text"><div class="component-group">
	
		<a  href="#" title="Login" data-sm-subscription-modal data-sm-subscription-modal-url="https://www.americanbanker.com/auth/login?_viewType=module" data-cms-ai="0">Login</a>
	
		 or 
	
		<a  href="https://www.americanbanker.com/subscribe" title="Subscribe" data-cms-ai="0">Subscribe</a>
	
</div>
</div>
            <ul class="comments-sign-in-choices">
                
            </ul>
        </div>
        

        <div class="comment-as-text"></div>
        

        
        <div class="comments-list-wrapper">

            <ul class="comments-list">
                
            </ul>
        </div>
        

        
    </div>
</div>

			
				<div class="sm-dianomi">
    <iframe width="725" height="350" scrolling="NO" src="//www.dianomi.com/smartads.epl?id&#x3D;3107"   style="width: 100%;border: none; overflow: hidden;"></iframe>
</div>

			
		</div>

		<div class="bsp-column-fixed-width sm-right-rail" data-sm-google-ad>
			
				<!--sm-display-ad.hbs-->
<div id="gpt-ad-bigbox1"  data-sm-google-ad-options='{
        "id":"",
        "position":"bigbox1",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }'>
</div>

			
				<!--sm-display-ad.hbs-->
<div id="gpt-ad-bigbox2"  data-sm-google-ad-options='{
        "id":"",
        "position":"bigbox2",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }'>
</div>

			
		</div>

	</div>
</div>

</div>
	
</div>



<div>
	
        <div class="site-footer skin-dark">
	<div class="bsp-container">

		
            <div class="module mod-newsletter skin-dark-background">
    <form class="mod-newsletter-form"
          data-sm-newsletter-signup-form
          action="/_newsletter-signup">
    	<div class="promo-text">
    		
    		  <h3 class="module-header">Get AB in your inbox</h3>
    		
            <div class="newsletter-name">
                <div class="form-select styled-select styled-select-dark">

    
    <i class="styled-select-dropdown"></i>
    

    
        <label 
 for="ia14d31849b734c128268573c22e5c1c5">
        Newsletter/Frequency
    

    <select data-sm-styled-dropdown-list="true" id="ia14d31849b734c128268573c22e5c1c5" name="newsletterTableName"  >
        
            <option value="Daily Briefing">Daily Briefing</option>
        
            <option value="Intraday">Intraday News Update</option>
        
            <option value="BankThink">BankThink</option>
        
            <option value="Technology Daily">Technology Daily</option>
        
            <option value="Regulation">Regulation</option>
        
            <option value="Capital Markets">Capital Markets</option>
        
            <option value="Community Banking">Community Banking</option>
        
            <option value="Marketplace Lending">Marketplace Lending</option>
        
            <option value="Retail and Commercial">Retail and Commercial</option>
        
            <option value="Women in Banking">Women in Banking</option>
        
            <option value="Top 10">Weekly Top 10</option>
        
            <option value="AB Magazine Bulletin">American Banker Magazine Bulletin</option>
        
    </select>

    
         
        </label>
    

</div>

            </div>
    	</div>
    	<div class="frm-newsletter">
    		<input type="email" name="email" placeholder="Email Address" />
    		<button >Sign Up</button>
            <a  href="https://www.americanbanker.com/subscribe" title="Subscribe" data-cms-ai="0">Subscribe</a>
    	</div>
        <input type="hidden" name="moduleId" value="00000155-1144-d3c3-afd7-f9ef31d60000" />
    </form>
</div>

		

		<div class="bsp-row">

			<div class="bsp-column-fourth first-col">
				
                    <div class="module mod-promo">
	
	<h3>Like what you see? Make sure you&#x27;re getting it all</h3>
	

	<div class="mod-promo-body">
		Independent and authoritative analysis and perspective for the banking industry

	</div>

	<a  role="button" href="https://www.americanbanker.com/subscribe" title="Subscribe" data-cms-ai="0">Subscribe</a>

</div>
				
			</div>

			<div class="bsp-column-fourth second-col">
				
                    <div class="mod-mag-promo">
    
        <a  href="https://www.americanbanker.com/magazine/american-banker-magazine-december-2017" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/dims4/default/28f31c6/2147483647/resize/x282/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Ff9%2F4a%2F5148af4f491a828bbf34be03af1f%2F0c1-abm1217.jpg" alt="American Banker Magazine - December 2017" />

    

</a>
    
</div>

				
			</div>

			<div class="bsp-column-half thrid-col footer-links">
				
                    <h3 class="module-header ">American Banker</h3>
				
                    
<ul class="list social-links">
	
		<li><a class="icon icon-facebook" href="https://www.facebook.com/americanbanker" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-twitter" href="https://twitter.com/amerbanker" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-linkedin" href="https://www.linkedin.com/groups/3853492/profile" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-google" href="https://plus.google.com/+americanbanker" target="_blank" data-cms-ai="0"></a></li>
	
</ul>

				
                    
<ul class="list">
	
		<li><a  href="//www.americanbanker.com/about-us" data-cms-ai="0">About Us</a></li>
	
		<li><a  href="//www.americanbanker.com/contact-us" data-cms-ai="0">Contact Us</a></li>
	
		<li><a  href="//www.americanbanker.com/magazine" target="_self" data-cms-ai="0">The Magazine</a></li>
	
		<li><a  href="//www.americanbanker.com/daily-report" data-cms-ai="0">Daily Report</a></li>
	
		<li><a  href="//www.americanbanker.com/glossary/a.html" target="_self" data-cms-ai="0">Banker's Glossary</a></li>
	
		<li><a  href="//www.americanbanker.com/site-map" data-cms-ai="0">Site Map</a></li>
	
		<li><a  href="http://www.americanbanker.com/feed?rss=true" target="_blank" data-cms-ai="0">RSS Feed</a></li>
	
		<li><a  href="http://www.sourcemedia.com/about/privacypolicy.html" target="_blank" data-cms-ai="0">Privacy Policy</a></li>
	
		<li><a  href="https://www.sourcemedia.com/news/sourcemedia-subscription-agreement" target="_blank" data-cms-ai="0">Subscription Agreement</a></li>
	
		<li><a  href="http://www.sourcemediareprints.com/" target="_blank" data-cms-ai="0">Content Licensing/Reprints</a></li>
	
		<li><a  href="http://www.sourcemedia.com/media-kits/" target="_blank" data-cms-ai="0">Advertising/Marketing Services</a></li>
	
</ul>

				
                    <div class="copyright">
	<svg viewBox="0 0 773.616 142">
		<path fill="#F9F9F9" d="M188.906,112.069c-9.646,0-19.446-3.682-27.38-11.822l8.09-9.957
			c5.497,6.638,12.911,9.957,19.342,9.957c8.296,0,12.549-3.63,12.549-9.231c0-6.535-5.03-8.661-14.571-12.031
			c-11.41-4.045-22.766-9.179-22.766-22.92c0-11.875,10.786-21.054,23.802-21.106c8.921-0.052,17.373,3.267,24.996,9.284
			l-7.623,10.06c-6.171-5.134-12.186-7.727-17.372-7.727c-5.808,0-10.423,3.215-10.526,8.816c-0.104,5.496,4.979,7.415,14.105,10.941
			c12.914,5.032,23.336,8.61,23.336,23.183C214.888,105.071,200.938,112.07,188.906,112.069L188.906,112.069z"/>
		<path fill="#F9F9F9" d="M249.151,112.071c-16.386,0-27.224-11.46-27.224-26.653
			c0-15.298,10.838-26.758,27.224-26.758c15.869,0,27.174,10.89,27.174,26.758C276.325,101.182,265.02,112.07,249.151,112.071
			L249.151,112.071z M249.152,101.285c8.401,0,15.091-6.532,15.091-15.867c0-9.489-6.587-15.971-15.091-15.971
			c-9.075,0-15.143,6.948-15.143,15.971C234.009,94.285,240.232,101.284,249.152,101.285L249.152,101.285z"/>
		<path fill="#F9F9F9" d="M330.826,59.437v51.805h-11.875V104.5h-0.155
			c-4.149,4.979-9.905,7.57-15.972,7.57c-11.409,0-19.343-5.703-19.343-21.104v-31.53h11.875V87.75
			c0,10.372,3.111,13.483,10.268,13.483c6.949,0,13.328-5.808,13.328-17.009V59.437H330.826z"/>
		<path fill="#F9F9F9" d="M370.57,58.658c0.519,0,1.037,0,1.452,0.052v13.223
			c-1.348-0.103-2.749-0.155-3.578-0.155c-9.023,0-14.157,6.482-14.157,14.883v24.58h-11.875V59.437h11.875v7.778h0.155
			C358.487,61.719,364.243,58.659,370.57,58.658L370.57,58.658z"/>
		<path fill="#F9F9F9" d="M402.657,112.07c-15.246,0-26.395-10.786-26.395-26.653
			c0-15.868,11.097-26.758,26.81-26.758c8.09,0,16.594,3.267,21.78,9.646l-8.09,7.001c-2.957-3.475-7.416-5.861-13.069-5.861
			c-9.179,0-15.349,6.431-15.349,15.869c0,9.542,6.274,15.971,15.401,15.971c5.757,0,10.37-2.54,13.119-5.6l8.194,7.26
			C420.599,108.026,412.665,112.07,402.657,112.07L402.657,112.07z"/>
		<path fill="#F9F9F9" d="M478.887,84.743c0,1.815-0.156,3.786-0.312,4.719h-37.752
			c1.557,7.363,7.155,11.823,14.779,11.823c6.015,0,10.267-2.8,12.912-6.119l8.297,7.105c-4.408,5.65-11.668,9.8-21.831,9.8
			c-15.091,0-26.5-10.578-26.5-26.758c0-15.868,10.838-26.655,25.255-26.655C469.035,58.658,478.887,69.652,478.887,84.743
			L478.887,84.743z M454.358,69.446c-6.481,0-11.615,3.682-13.327,10.423h25.931C465.456,73.595,461.152,69.445,454.358,69.446
			L454.358,69.446z"/>
		<polygon fill="#F9F9F9" points="569.346,35.79 569.346,111.241 556.538,111.241 556.538,60.681
			556.381,60.681 535.743,96.723 527.342,96.723 506.703,60.681 506.547,60.681 506.547,111.241 493.74,111.241 493.74,35.79
			506.6,35.79 531.492,80.957 531.7,80.957 556.487,35.79 	"/>
		<path fill="#F9F9F9" d="M628.334,84.743c0,1.815-0.156,3.786-0.312,4.719h-37.752
			c1.557,7.363,7.155,11.823,14.779,11.823c6.015,0,10.267-2.8,12.912-6.119l8.297,7.105c-4.408,5.65-11.668,9.8-21.831,9.8
			c-15.091,0-26.5-10.578-26.5-26.758c0-15.868,10.838-26.655,25.255-26.655C618.482,58.658,628.334,69.652,628.334,84.743
			L628.334,84.743z M603.805,69.446c-6.482,0-11.615,3.682-13.327,10.423h25.931C614.902,73.595,610.599,69.445,603.805,69.446
			L603.805,69.446z"/>
		<path fill="#F9F9F9" d="M687.84,33.042v78.199h-11.357v-6.947h-0.206
			c-3.785,4.979-9.49,7.777-16.854,7.777c-14.365,0-25.099-10.475-25.099-26.497c0-15.663,10.733-26.915,24.995-26.915
			c6.793,0,12.497,2.385,16.386,7.001h0.26V33.042H687.84z M676.431,85.624c0-9.178-6.171-16.179-15.09-16.179
			c-8.297,0-14.935,6.223-14.935,16.18c0,9.18,6.119,15.66,14.883,15.66C669.743,101.285,676.431,95.012,676.431,85.624"/>
		<path fill="#F9F9F9" d="M697.797,43.827c0-4.304,3.525-7.882,8.037-7.882
			c4.356,0,7.986,3.578,7.986,7.882c0,4.355-3.63,7.883-7.986,7.883C701.323,51.71,697.797,48.182,697.797,43.827 M699.819,59.436
			h11.875v51.805h-11.875V59.436z"/>
		<path fill="#F9F9F9" d="M773.616,59.437v51.805h-11.357v-6.948h-0.154
			c-3.787,4.978-9.335,7.777-16.491,7.777c-14.365,0-25.099-10.475-25.099-26.497c0-15.662,10.733-26.915,24.994-26.915
			c6.586,0,12.135,2.386,16.023,7.001h0.209v-6.224L773.616,59.437z M747.479,101.285c8.037,0,14.727-6.274,14.727-15.661
			c0-9.178-6.17-16.178-14.675-16.178c-8.297,0-14.935,6.223-14.935,16.179C732.596,94.804,738.715,101.285,747.479,101.285
			L747.479,101.285z"/>
		<path fill="#FFFFFF" d="M17.429,90.906c-5.847-0.38-11.493-0.819-16.932-1.306
			c0.419,5.623,1.026,11.1,1.811,16.43c5.352,0.901,10.918,1.692,16.653,2.389C18.304,102.743,17.784,96.907,17.429,90.906"/>
		<path fill="#FFFFFF" d="M85.607,92.178c-0.173,6.361-0.416,12.544-0.728,18.521
			c6.155-0.299,12.142-0.729,17.953-1.299c0.556-5.808,1.003-11.798,1.299-17.938C98.143,91.772,91.962,92.005,85.607,92.178"/>
		<path fill="#FFFFFF" d="M45.259,92.178c-6.364-0.173-12.555-0.405-18.542-0.716
			c0.31,6.141,0.752,12.131,1.311,17.938c5.813,0.57,11.797,1,17.949,1.299C45.667,104.722,45.417,98.539,45.259,92.178"/>
		<path fill="#FFFFFF" d="M18.961,35.588c-5.735,0.685-11.3,1.484-16.653,2.378
			c-0.785,5.341-1.391,10.811-1.811,16.438c5.439-0.485,11.085-0.916,16.932-1.309C17.784,47.099,18.304,41.267,18.961,35.588"/>
		<path fill="#FFFFFF" d="M65.433,23.441c3.181,0,6.331,0.057,9.427,0.136
			c-0.184-5.857-0.407-11.531-0.654-16.995c-2.89-0.115-5.822-0.172-8.773-0.172c-2.968,0-5.895,0.057-8.776,0.172
			c-0.249,5.464-0.473,11.138-0.668,16.995C59.097,23.498,62.247,23.441,65.433,23.441"/>
		<path fill="#FFFFFF" d="M101.851,25.533c-0.696-5.728-1.498-11.29-2.39-16.659
			c-5.338-0.777-10.816-1.392-16.434-1.809c0.495,5.449,0.925,11.105,1.308,16.943C90.33,24.355,96.177,24.872,101.851,25.533"/>
		<path fill="#FFFFFF" d="M46.524,24.008c0.383-5.839,0.813-11.494,1.305-16.943
			c-5.623,0.416-11.098,1.031-16.431,1.808c-0.886,5.369-1.694,10.931-2.39,16.66C34.688,24.872,40.521,24.354,46.524,24.008"/>
		<path fill="#FFFFFF" d="M65.433,51.557c3.404,0,6.764,0.025,10.084,0.063
			c-0.092-6.406-0.218-12.654-0.372-18.676c-3.194-0.091-6.436-0.134-9.712-0.134c-3.287,0-6.518,0.043-9.718,0.134
			c-0.16,6.022-0.288,12.27-0.372,18.676C58.661,51.582,62.022,51.557,65.433,51.557"/>
		<path fill="#FFFFFF" d="M44.982,72.004c0-3.407,0.02-6.772,0.067-10.083
			c-6.42,0.083-12.658,0.205-18.693,0.364c-0.075,3.201-0.117,6.44-0.117,9.718c0,3.287,0.042,6.51,0.117,9.721
			c6.035,0.147,12.273,0.285,18.693,0.363C45.002,78.768,44.982,75.407,44.982,72.004"/>
		<path fill="#FFFFFF" d="M75.615,61.821c-3.345-0.032-6.744-0.042-10.182-0.042
			c-3.449,0-6.848,0.01-10.193,0.042c-0.025,3.345-0.037,6.737-0.037,10.183c0,3.44,0.012,6.836,0.037,10.188
			c3.345,0.02,6.744,0.028,10.193,0.028c3.438,0,6.837-0.009,10.182-0.028c0.025-3.352,0.034-6.747,0.034-10.188
			C75.649,68.559,75.64,65.167,75.615,61.821"/>
		<path fill="#FFFFFF" d="M85.607,51.83c6.355,0.168,12.536,0.414,18.525,0.718
			c-0.296-6.152-0.743-12.134-1.299-17.941c-5.811-0.564-11.798-1.007-17.953-1.305C85.191,39.289,85.434,45.459,85.607,51.83"/>
		<path fill="#FFFFFF" d="M45.259,51.83c0.159-6.37,0.408-12.541,0.718-18.528
			c-6.152,0.298-12.136,0.741-17.949,1.305c-0.559,5.807-1.001,11.789-1.311,17.941C32.704,52.244,38.895,51.998,45.259,51.83"/>
		<path fill="#FFFFFF" d="M65.433,92.448c-3.41,0-6.772-0.024-10.09-0.069
			c0.084,6.423,0.212,12.649,0.372,18.682c3.2,0.095,6.431,0.137,9.718,0.137c3.276,0,6.518-0.042,9.712-0.137
			c0.154-6.032,0.28-12.259,0.372-18.682C72.197,92.424,68.836,92.448,65.433,92.448"/>
		<path fill="#FFFFFF" d="M85.873,72.004c0,3.403-0.025,6.764-0.067,10.084
			c6.417-0.078,12.655-0.216,18.69-0.363c0.075-3.211,0.123-6.434,0.123-9.721c0-3.278-0.048-6.518-0.123-9.718
			c-6.035-0.159-12.273-0.281-18.69-0.364C85.847,65.231,85.873,68.597,85.873,72.004"/>
		<path fill="#FFFFFF" d="M111.896,108.419c5.744-0.696,11.297-1.487,16.658-2.39
			c0.777-5.33,1.395-10.805,1.814-16.43c-5.445,0.487-11.093,0.927-16.946,1.307C113.073,96.907,112.562,102.742,111.896,108.419"/>
		<path fill="#FFFFFF" d="M113.987,72.004c0,3.186-0.048,6.333-0.143,9.44
			c5.878-0.201,11.547-0.419,17.016-0.665c0.101-2.89,0.168-5.812,0.168-8.775c0-2.958-0.067-5.89-0.168-8.776
			c-5.469-0.247-11.138-0.467-17.016-0.673C113.939,65.671,113.987,68.818,113.987,72.004"/>
		<path fill="#FFFFFF" d="M29.008,118.467c0.696,5.744,1.504,11.292,2.39,16.658
			c5.333,0.78,10.808,1.389,16.431,1.812c-0.492-5.439-0.922-11.085-1.305-16.933C40.521,119.646,34.688,119.126,29.008,118.467"/>
		<path fill="#FFFFFF" d="M65.433,120.563c-3.186,0-6.336-0.05-9.444-0.137
			c0.195,5.865,0.419,11.541,0.668,17.004c2.881,0.108,5.808,0.159,8.776,0.159c2.951,0,5.883-0.051,8.773-0.159
			c0.247-5.463,0.47-11.139,0.654-17.004C71.764,120.514,68.614,120.563,65.433,120.563"/>
		<path fill="#FFFFFF" d="M84.335,120.004c-0.383,5.848-0.813,11.493-1.308,16.933
			c5.618-0.422,11.096-1.032,16.434-1.812c0.892-5.366,1.694-10.915,2.39-16.657C96.177,119.126,90.33,119.646,84.335,120.004"/>
		<path fill="#FFFFFF" d="M16.87,72.004c0-3.186,0.036-6.333,0.137-9.449
			C11.138,62.761,5.466,62.98,0,63.228c-0.115,2.887-0.165,5.819-0.165,8.776c0,2.963,0.05,5.886,0.165,8.775
			c5.466,0.246,11.138,0.464,17.007,0.665C16.906,78.337,16.87,75.189,16.87,72.004"/>
		<path fill="#FFFFFF" d="M113.422,53.096c5.853,0.393,11.501,0.823,16.946,1.308
			c-0.419-5.626-1.037-11.096-1.814-16.437c-5.361-0.894-10.914-1.694-16.658-2.378C112.562,41.268,113.073,47.099,113.422,53.096"/>
	</svg>

	<small>© 2017 SourceMedia. All rights reserved.
</small>
</div>
				
			</div>
		</div>
	</div>
</div>

	
</div>


        
            <div class="floating-sheet "
    data-sm-floating-sheet
    data-sm-floating-sheet-options=''>
    <div class="floating-sheet-header">
        <div class="floating-sheet-title">
            
        </div>
        <div class="floating-sheet-button--close"></div>
    </div>

    <div class="floating-sheet-content">
        
    </div>
</div>

        

        
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function()
{ var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); }
)();
_qevents.push(
{ qacct:"p-a2frTBW8R4ZJc" }
);
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a2frTBW8R4ZJc.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


        <a  href id="productTrigger" style="display:none;" title="Product Subscription" data-sm-subscription-modal data-sm-subscription-modal-url="/auth/registration-subscription" data-trigger-point="BounceX" data-cms-ai="0"></a>
        <!-- Site Footer Code -->
<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuzn2',
{ tw_sale_amount: 0, tw_order_quantity: 0 }
);</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuzn2&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuzn2&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1011464113;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1011464113/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->

    <script type="text/javascript" src="//www.americanbanker.com/_resource/analytics.js" data-cms-main-id="0000014f-94aa-d466-a16f-d7faa6080000,00000160-27da-de01-af63-6ffe097d0000" data-cms-ids="[&quot;0000014f-94aa-d466-a16f-d7faa6080000,00000160-27da-de01-af63-6ffe097d0000&quot;]"></script></body>
</html>
